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保証 
スペクトラムアナライザ GSP-9300 

この度は GW Instrument 社の計測器をお買い上げいただきありがとうご

ざいます。今後とも当社の製品を末永くご愛顧いただきますようお願い

申し上げます。 

GSP-9300/VT/VGT/VG は、正常な使用状態で発生する故障について、

お買上げの日より 2 年間に発生した電気的故障については無償で修理

を致します。 

ただし、キーパッド、エンコーダなどの機構部品は除きます。また、液晶

は 1 年間、ケーブル類など付属品は除きます。 

また、保証期間内でも次の場合は有償修理になります。 

1．火災、天災、異常電圧等による故障、損傷。 

2．不当な修理、調整、改造がなされた場合。 

3．取扱いが不適当なために生ずる故障、損傷。 

4．故障が本製品以外の原因による場合。 

5．お買上げ明細書類のご提示がない場合。 

お買上げ時の明細書（納品書、領収書など）は保証書の代わりとなりま

すので、大切に保管してください。 

また、校正作業につきましては有償にて受け賜ります。 

この保証は日本国内で使用される場合にのみ有効です。 

This warranty is valid only Japan. 

 

 

 



本マニュアルについて 

ご使用に際しては、必ず本マニュアルを最後までお読みいただき、 

正しくご使用ください。また、いつでも見られるよう保存してください。 

本書の内容に関しましては万全を期して作成いたしましたが、万一

不審な点や誤り、記載漏れなどがございましたらご購入元または弊

社までご連絡ください。 

 

このマニュアルは著作権によって保護された知的財産情報を含んで

います。 当社はすべての権利を保持します。 当社の文書による事

前の承諾なしに、このマニュアルを複写、転載、他の言語に翻訳する

ことはできません。 

このマニュアルに記載された情報は印刷時点のものです。 部品の

仕様、機器、および保守手順は、いつでも予告なしで変更することが

ありますので予めご了承ください。 

Microsoft、Windows は米国マイクロソフト社の登録商標です。 

その他の会社名および商品名は、それぞれの国と地域における各社

および各団体の商標または登録商標です。 

2015 年 2 月 19 日 

Good Will Instrument Co., Ltd. 

No. 7-1, Jhongsing Rd., Tucheng Dist., New Taipei City 236, Taiwan. 
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安全上の注意 

この章は、本器の操作および保存時に気を

つけなければならない重要な安全上の注意

を含んでいます。 操作を開始する前に以下

の注意をよく読んで安全を確保し、最良の

環境に機器を保管してください。 

安全記号 

以下の安全記号が本マニュアルまたは GSP-9300 に記載さ

れています。 
 

 警告 
警告： ただちに人体の負傷や生命の危険に

つながる恐れのある状況、用法が記載されて

います。 

 注意 
注意： GSP-9300 または他の機器へ損害を

もたらす恐れのある個所、用法が記載されて

います。 

 
危険：高電圧の恐れあり 

 
注意：マニュアルを参照してください 

 
保護導体端子 
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 フレームまたはシャーシ 端子 

 

廃棄電気/電子機器(WEEE)指令の要件に適

合します。EU 圏では本機を家庭ゴミとして廃

棄できません。WEEE 指令に従って廃棄してく

ださい。EU 圏以外では、市域に定められた

ルールに従って廃棄してください。 

安全上の注意 
 

一般注意事項 

 注意 

 

 電源コードは、製品に付属したものを使用

してください。ただし、入力電源電圧によっ

ては付属の電源コードが使用できない場

合があります。その場合は、適切な電源コ

ードを使用してください。 

 感電の危険があるためケーブルの先端を

信号源に接続したまま抜き差ししないでく

ださい。 

 入力端子には、製品を破損しないために最

大入力が決められています。製品故障の

原因となりますので定格・仕様欄または安

全上の注意にある仕様を越えないようにし

てください。周波数が高くなったり、高圧パ

ルスによっては入力できる最大電圧が低

下します。 
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一般注意事項 

 注意 

 重量のある物を GSP-9300 の上に置かな

いでください。 

 激しい衝撃または荒い取り扱いは本器 の

損傷につながります。 

 本器 に静電気を与えないでください。 

 端子に対応したコネクタのみを使用し、裸

線は使用しないでください。 

 RF 入力への信号が+30dBm または DC 電

圧最大± 50V を越えていないようにしてく

ださい。入力回路が破損します。 

 TG 出力端子逆電力が+30dBm 越えないよ

うにしてください。出力回路が破損します。 

 TG 出力端子に信号を入力しないでくださ

い。 

 通気口および冷却用ファンの通気口をふさ

がないでください。 

製品の通気口をふさいだ状態で使用する

と故障、火災の危険があります。 

 認定者以外は、本器を分解しないでくださ

い。 
(測定カテゴリ) EN 61010-1:2010/EN61010-2-030

は測定カテゴリと要求事項を以下のように規定してい

ます。 本機は、カテゴリ Ⅱに該当します。 

 測定カテゴリⅣは、建造物への引込み電路、引込

み口から電力量メータおよび一次過電流保護装置

（分電盤）までの電路を規定します 

 測定カテゴリⅢは、直接分電盤から電気を取り込む

機器（固定設備）の一次側および分電盤からコンセ

ントまでの電路を規定します。 
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  測定カテゴリⅡは、コンセントに接続する電源コード

付機器（可搬形工具・家庭用電気製品など）の一次

側電路を規定します。 

 測定カテゴリⅠは、コンセントからトランスなどを経

由した機器内の二次側の電気回路を規定します。

ただし測定カテゴリ１は廃止され、Ⅱ/Ⅲ/Ⅳに属さ

ない測定カテゴリ 0 に変更されます。 

電源電圧 

 警告 

 電源電圧：AC 100V～240V、50/60Hz  

 感電を避けるために AC 電源コードのアー

スを接続してください。 

バッテリー 

 注意 

 定格：10.8V、6 cell Li-ion バッテリー 

 バッテリーの取り付け、取り外しの前に電

源をオフにして電源コードを取り外してくだ

さい。 

 本バッテリーは UN38.3 認証済みです。 

クリーニング  クリーニング前に電源コードを外してください。 

 中性洗剤と水の混合液に浸した柔らかい布地

を使用します。 液体はスプレーしないでくださ

い。本器に液体が入らないようにしてください。 

 ベンゼン、トルエン、キシレン、アセトンなど危

険な材料を含む化学物質を使用しないでくださ

い。 
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操作環境  屋内で直射日光が当たらない場所、ほこりが

つかない環境、ほとんど汚染のない状態 。以

下の注意事項を必ず守ってください。 

 可燃性ガス内で使用しないで下さい。 

 高温になる場所で使用しないでください。 

 湿度の高い場所での使用を避けてください。 

 腐食性ガス内に設置しないで下さい。 

 風通しの悪い場所に設置しないで下さい。 

 傾いた場所、振動のある場所に置かないで下

さい。 

 温度：5℃～ 45℃ 

 湿度：<90％ 
 (汚染度) EN 61010-1：2010 は汚染度と要求事項を

以下のように規定しています。 本器は汚染度 2 に該

当します。 

汚染とは「絶縁耐力または表面抵抗を減少させる個

体、液体、またはガス (イオン化ガス) の異物の添加」

を指します。 

 汚染度 1： 汚染物質が無いか、または有っても乾

燥しており、非伝導性の汚染物質のみが存在する

場合。 汚染は影響しない状態。 

 汚染度 2： 通常は非伝導性の汚染のみが存在す

る。 しかし、時々結露による一時的な伝導が発生

する。 

 汚染度 3： 伝導性汚染物質または結露により伝導

性になり得る非伝導性物質のみが存在する。 これ

らの状況で、機器は直射日光や風圧から保護され

るが、温度や湿度は管理されない 
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保存環境  場所：屋内 

 温度： -20℃～ 70℃ 

 湿度：<90% 

Disposal 

 

廃棄電気/電子機器(WEEE)指令の要件に適

合します。EU 圏では本機を家庭ゴミとして廃

棄できません。WEEE 指令に従って廃棄してく

ださい。EU 圏以外では、市域に定められた

ルールに従って廃棄してください。 

 



 安全上の注意 

9 

 

イギリス向け電源コード 

本器をイギリスで使用する場合、電源コードが以下の安全

指示を満たしていることを確認してください。 
 

注意：  
このリード線/装置は資格のある人のみが配線

することができます。 

警告  
この装置は接地する必要があります 

重要： このリード線の配線は以下のコードに従い色分けされています： 

緑/黄色： 接地 

 

青： 中性 

茶色： 電流 (位相) 

主リード線の配線の色が使用しているプラグ/装置で指定されている色

と異なる場合、以下の指示に従ってください。 

緑と黄色の配線は、E の文字、接地記号  がある、または緑/緑と黄

色に色分けされた接地端子に接続する必要があります。 

青い配線は N の文字がある、または青か黒に色分けされた端子に接続

する必要があります。 

茶色の配線は L または P の文字がある、または茶色か赤に色分けされ

た端子に接続する必要があります。 

不確かな場合は、装置に梱包された説明書を参照するか、代理店にご

相談ください。 

この配線と装置は、適切な定格の認可済み HBC 電源ヒューズで保護

する必要があります。 詳細は装置上の定格情報および説明書を参照し

てください。  

参考として、0.75mm2 の配線は 3A または 5A ヒューズで保護する必要

があります。 それより大きい配線は通常 13A タイプを必要とし、使用す

る配線方法により異なります。 

ソケットは電流が流れるためのケーブル、プラグ、または接続部から露

出した配線は非常に危険です。 ケーブルまたはプラグが危険とみなさ

れる場合、主電源を切ってケーブル、ヒューズおよびヒューズ部品を取

除きます。 危険な配線はすべてただちに廃棄し、上記の基準に従って

取替える必要があります。 
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先ず初めに 
この章では、GSP-9300 の概要、パッケージ

内容、初めて使用する場合の説明、前面パ

ネル、背面パネルと GUI を説明します。 

  
 

GSP-9300 について ............................................................... 11 

主な特徴 .............................................................................................. 12 

アクセサリ ................................................................................. 15 
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GSP-9300 について 

GSP-9300 は、当社 GSP-930 から機能をあらゆる面で大幅

に向上させた、機能が豊富なスペクトラムアナライザです。 

GSP-9300 は、スペクトルとトポグラフィクやスペクトログラフ

を同時に表示する分割画面表示を装備しています。 

また、自動測定モードに 2FSK、1PdB、EMI と EMS 試験のた

めに専用の EMC プリテスト機能など新しいテスト機能も多

数装備しました。さらに、スイープ時間を高速化し、RBW フィ

ルタステップ分解能が向上しています。 

 

モデル一覧 

機能 型式 

基本モデル： GSP-9300 

G 付きモデル： GSP-9300VT 

TG+GPIB 付きモデル： GSP-9300VGT 

GPIB 付きモデル： GSP-9300VG 
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主な特徴 
 

機能  周波数帯域：9kHz～3GHz 

 周波数分解能：1Hz 

 RBW 確度（公称値）： 

±5％ <1MHz,  

±8％ =1MHz 

 ビデオ帯域幅： 

1Hz～1MHz (1-3-10 ステップ) 

 振幅測定範囲： 

DANL～30dBm (周波数に依存) 

 入力アッテネータ：0～50dB、1dB ステップ 

 位相ノイズ：< -88dBc/Hz@1GHz, 10kHz, 

代表値 

特長  RBW：1Hz～1-3-10 ステップで可変 

 3 種類の表示モード：スペクトラム、 

トポグラフィク、スペクトログラフ 

 画面分割表示（上/下） 

 内蔵 EMI フィルタ 

 自動起動モード：指定した曜日/時間で自

動的に起動。 

 内蔵プリアンプ 

 ゲートスイープ機能 

 マーカ周波数カウンタ 

2 種類の動作モード：スペクトラムと 
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パワーメータモード 

 EMI プリテスト用設定 

 SEM 測定 

 ACPR 測定 

 OCBW 測定 

 2FSK 測定 

 Phase jitter 測定 

 高調波測定 

 P1dB 測定 

 チャンネルパワー測定 

 復調解析 

 豊富なマーカ機 

 シーケンス機能：設定したシーケンスを自

動実行 

 バッテリー動作（オプション） 
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インターフェー

ス 

 8.4 インチカラーLCD (800600) 

 メニューアイコンを画面に表示 

 DVI-I ビデオ出力 

 RS-232C(RTS/CTS ハードウェアフロー制

御対応) 

 USB 2.0（USB TMC をサポート） 

 LAN TCP/IP（LXI をサポート） 

 GPIB（対応モデル）： IEEE488 

 オプション：パワーメータアダプタ 

 IF 出力 @ 886MHz 

 ヘッドフォン出力 

 REF (reference clock) 入力/出力 BNC 端

子 

 アラーム出力：オープンコレクタ出力 BNC

端子 

 トリガ/ゲート入力 BNC 端子 

 RF N 型入力端子 

 トラッキングジェネレータ（オプション） 

 DC +7V/500mA 出力 SMB 端子 
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アクセサリ  
 

付属品 部品番号 説明 

 地域による 電源コード 

 アダプタ DVI-VGA 変換器 

  ユーザーマニュアル CD： 

ユーザーマニュアル、 

プログラミングマニュアル、 

SpectrumShot クイックスタ

ートガイド、 

SpectrumShot ソフトウェ

ア、 

IVI ドライバ 

  クイックスタートガイド 

  Certificate of calibration 

オプション オプション番号 説明 

 OPT02-B-SP9300 バッテリー 

 (10.8V/5200mAH Li-ion) 

オプション 

アクセサリ 

パーツ番号 説明 

 ADB-002 DC block BNC 50Ω 

10MHz～2.2GHz 

 ADB-006 DC BLOCK N 型 50Ω 

10MHz-6GHz 

 ADB-008 DC BLOCK SMA 50Ω 

0.1MHz-8GHz 

 GSC-009 ソフトキャリーバッグ 
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 PWS-06 USB 平均パワーメータ (最

大 6200MHz;-32～20dBm) 

 GRA-415 6U ラックマウントキット  

ソフトウェア 

 PC ソフトウェア（Windows システム用） 

(SpectrumShot クイックスタートガイド、 

SpectrumShot ソフトウェア) 

 IVI ドライバ：LabVIEW & LabWindows/CVI プロ

グラミングをサポート 

 Android システム(“GSP-9300 Remote 

Control”, Google play から使用可能) 

注意： 

LabView & LabWindows/CVI は、ナショナルインスツルメンツ株式会社、Windows は米国 

Microsoft Corporation の米国およびその他の国における登録商標です。 

Android および Google Play  は、Google Inc.の商標または登録商標です。 

その他の会社名および商品名は、それぞれの国と地域における各社および各団体の商標

または登録商標です。 
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GSP-9300 外観 

前面パネル 
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O UT PUT + 30 dBm MAX .

M AX .D C ±5 0 V M AX .D C ±50 V

9 kHz 3 G Hz

S pect rum Ana ly zerG SP -9 30 0

8イ ンチ

TFT

メイン

キー

ファンクション

キー

コントロール

キー 電源キー

ファイルキー

補助キー

スクロールノブ

矢印キー

RF入力

端子

DC電源

オプション用

トラッキング

ジェネレータ

出力

数値キーUSB A,

Micro SD

マーカキー

プリセット/ローカル

Quick Save

MARKER

 

LCD ディスプ

レイ 

800600 カラーLCD ディスプリレイ。 

画面に現在の機能メニュー、振幅とマーカ情

報を表示。 

ファンクション

キー 

F 1

  

～ 
F 7

 
F1 から F7 ファンクションキー

は、直接画面右側のソフトキー

に対応しています。 
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メインキー Frequency

 
センター周波数、スタート周波

数、ストップ周波数、センター

周波数ステップと周波数オフセ

ット値を設定します。 

 Span

 
フルスパン、ゼロスパンとラス

トスパンオプションとスパンを

設定します。 

 Amplitude

 
振幅リファレンスレベル、減

衰、プリアンプ設定、スケール

および減衰とスケールのため

のその他のオプションを設定し

ます。 

 Autoset

 
自動的に最大振幅とピーク信

号を検索し、最適な水平およ

び垂直スケールで表示しま

す。 

コンロトール 

キー 
BW/Avg

 
分解能帯域幅（RBW）、ビデオ

帯域幅（VBW）、平均タイプを

設定し、EMI フィルタのオン/オ

フを切り換えます。 

 Sweep

 
スイープ時間とゲート時間を設

定します。 

 Sweep

Mode
 

スイープコントロールの Fast と 

Normal を切り替えます。 
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 Measure

 
ACPR、OCBW、復調測定、 

SEM、TOI、2FSK、位相ジッタ

やその他の高度な測定オプシ

ョンにアクセスします。 

 EMC

Pretest
 

EMI 専用テストと設定メニュ

ー。 

 Trace

 
トレースおよびトレース関連の

機能を設定します。 

 Limit

Line
 

Pass/Fail リミットラインを設定

と実行をします。 

 Display

 
ディスプレイキーは、ウィンドウ

モードと基本的な表示プロパテ

ィを設定します。 

 Trigger

 
トリガモードを設定します。 

ファイル File

 
ファイルユーティリティーの 

オプション 

 Save

 
トレース、情報などの保存と保

存のためのオプションを設定し

ます。 

 Recall

 
トレース、情報その他の呼出と

呼出のためのオプションを設

定します。 
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マーカ Marker

 
マーカのオン/オフ切り替えと

マーカ設定 

 Marker  

 
Marker  キーは、トレース上

のマーカ位置を設定します。 

 Peak

Search
 

最大と最少ピークを検出しま

す。マーカファンクションと一緒

に使用します。 

補助 Sequence

 
シーケンスの設定と編集 

 Option

Control
 

The Option Control キーは、ト

ラッキングジェネレータ、パワ

ーメータやデモキットなどのオ

プション設定をします。 

 System

 
System キーは、システム情

報、設定およびその他関連機

能を表示します。  

Preset / Local 

キー 
Preset

LOCAL  

Preset キーは、工場出荷時設

定またはユーザー設定に本体

の設定を変更します。 

また、Preset キーはリモートモ

ードをローカルモードに戻しま

す。 
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 Quick

Save
 

Quick Save を押すと、情報、ト

レース、画面表示、リミットライ

ン、補正値またはシーケンスを

簡単に保存できます。 

電源キー 

 

本器の電源をオン/オフしま

す。On = 黄色、off = 青色 

スクロールノブ 

 

数値の編集、項目一覧の選択 

矢印キー 

 

値の増加/減少（ステップで）、

一覧項目の選択  

RF 入力端子 

RF  INPUT  50W

+30dBm   MAX.
MAX.DC ±50V

 

RF 入力ポート、RF 信号を入

力 

 最大入力：+30dBm 

 入力インピーダンス：50Ω 

 最大 DC 電圧：±50V 

 N 型：メス 

DC 電源 

500mA  MAX.

DC  7V
OUTPUT  

オプションアクセサリ用 SMB

端子電源 

 DC +7V 

 最大 500mA 
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数値キーパッ

ド 
7

4

1

0

8

5

2

9

6

3

/ Enter

BK  SP

 

数値キーパッド

は、数値やパラメ

ータの入力に使

用します。矢印キ

ーは、スクロール

ホイールと共に

使用する場合も

あります。 

TG 出力端子 

REV  PWR  +30dBm

TG  OUTPUT  50W

MAX.DC ±50V

 

トラッキングジェネレータ（TG）

出力： 

 N 型コネクタ：メス 

 入力インピーダンス：50Ω 

 出力電力：-50dBm～0dBm 

 最大リバース電力：+30dBm 

USB A, Micro 

SD 
       

 

USB A ポート、Micro SD ポー

ト：設定やファイルの保存/呼

出 
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背面パネル 

AC 100    240V

50    60Hz 82W  MAX.

AC 100    240V

50    60Hz 82W  MAX.

USB-B,

LAN ポート

冷却ファンDVI-I

ポート

IF 出力

TRIG入力 IN

GATE入力ポート

アラーム出力
オープンコレクタ

REF出力 バッテリカバーREF 入力

RS-232ポート

GPIBポート

モデルによる

電源ソケット

 

RS-232C 

 

RS-232C コントロール用 

D-Sub 9 ピン端子：メス 

IF OUT 

 

SMA 端子：IF 出力ポート 

DVI-I 

 

DVI ビデオ出力ポート 

SVGA (800X600) @ 60Hz をサ

ポート 

冷却ファン   
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電源ソケット 

 

電源ソケット： 

AC100V～AC240V、50/60Hz. 

バッテリー 

パック  

電圧：10.8V 

電流容量：5200mAh 

REF IN 

 

BNC 端子、メス： 

リファレンス入力 

REF OUT 

 

BNC 端子、目ㇽ ： 

リファレンス出力 

10MHz、インピーダンス：50Ω 

盗難防止 

ロック 
  

アラーム出力 

 

BNC 端子、メス： 

オープンコレクタ 

トリガ入力/ 

ゲート入力 

 

BNC 端子、メス：3.3V CMOS 

トリガ入力/ゲートスイープ入力 

イヤフォン 

 

3.5mm ステレオヘッドホン 

ジャック（モノラル） 

USB B 

 

USB B デバイスポート 

USB 1.1/2.0 
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LAN 

 

RJ-45 10Base-T/100Base-Tx 

表示 

スケールと

リ フ ァ レンス

レベル

アッ テネータ

レベル 日付と 時間
機能

メ ニュ ーマーカ 情報

ト レース/

検出設定

未割当設定

アイ コ ン

スイ ープ

ト リ ガ

プリ アンプ-

USB
周波数/帯域幅設定 情報アイ コ ン

スイ ープ

設定

ト レースと

波形

LXIアイ コ ン

入力値

メ ッ セージ

スイ ープ

プログレス

バー

 

スケール 垂直目盛のスケールを表示します。 

詳細は、57 ページを参照ください。 

リファレンス 

レベル 

リファレンスレベルを表示します。 

詳細は、56 ページを参照ください。 

アッテネータ 入力信号のスケール（アッテネータ）を表示し

ます。詳細は、57 ページを参照ください。 

日付/時間 日付と時間を表示します。 

詳細は、131 ページを参照ください。 
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マーカ情報 マーカ情報を表示します。 

詳細は、105.ページを参照ください。 

LXI アイコン LXI 接続の状態を表示します。 

詳細は、300 ページを参照ください。 

ファンクション 

メニュー 

F1 から F7 キーは、画面右のソフトメニュー 

キーに関連します。 

スイープモード 

 

スイープモードキーで設定され

たスイープモードをアイコン表示

します。詳細は、89 ページを参

照ください。 

スイープ設定 

 

スイープアイコンは、スイープ状

態を表示します。 詳細は、82

ページを参照ください。 

トレースと検出

設定 
 

トレースアイコンは、トレースの

種類と各トレースの検出モード

を表示します。 

詳細については、91 ページを参

照してください。 

未設定 

 

未割り当ての設定アイコン。 

トリガ設定 

 

トリガアイコンは、トリガ情報を

表示します。詳細は、100 ペー

ジを参照してください。 
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プリアンプ 

設定  

プリアンプアイコンは、プリアン

プ情報を表示します。詳細は、

71 ページを参照してください。 

USB 設定 

 

USB A ポートの状態を表示しま

す。 

情報アイコン インターフェース情報、電源情報、アラーム情

報などを表示します。情報アイコンの概要に

ついては、28 ページの情報アイコン一覧を参

照してください。 

周波数/帯域

幅設定 

スタート、センター、ストップ周波数、RBW、

VBW、SPAN とスイープ設定を表示します。 

入力/メッセー

ジエリア 

このエリアは、システムメッセージ、エラーと

入力値/パラメータに使用されます。 

トレースと波形 メイン表示は入力信号、トレース（91 ペー

ジ）、リミットライン（247 ページ）とマーカ位置

（105 ページ）を表示します。  

スイープ 

プログレス 

バー 

スイーププログレスバーは、遅いスイープ（2

秒より遅い）の進行状況を表示します 
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情報アイコンの概要 
 

3G アダプタ 
 

3G アダプタが装着されオン状

態を示します。 

デモキット 
 

デモキットが装着されオン状態

を示します。 

PreAmp 
 

プリアンプがオン状態を示しま

す。 

AC  
 

AC 電源で動作中を示します。 

AC 充電 
 

AC 電源がバッテリー充電中を

示します。 

アラームオフ 
 

アラームブザー出力が現在オフ

です。 

アラームオン 
 

アラームブザー出力が現在オン

です。 

振幅オフセット 
 

振幅シフトが有効であることを

示します。このアイコンが振幅

関連の機能が使用されていると

き表示されます： 

リファレンスレベルオフセット 

振幅補正 

Input Z = 75Ωと Input Z cal >0 

バッテリー 

表示 
 ～  

バッテリーの充電状態を示しま

す。 
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Bandwidth  

表示 
 

RBW または VBW 設定が手動

モードのとき表示させます。 

平均 
 

平均機能が有効な場合に表示

されます。 

外部ロック 
 

システムがロックされ外部リファ

レンス入力信号を参照している

ことを示します。 

外部トリガ 
 

外部トリガ信号を使用していま

す。 

演算 
 

トレース演算が使用されていま

す。 

シーケンス 

表示 
 

シーケンス実行中を示します。 

スイープ表示 
 

スイープ時間が手動設定である

ことを示します。 

トラッキング 

（TG） 
 

トラッキング·ジェネレータがオン

になっていることを示します。 

TG 

ノーマライズ 
 

トラッキングジェネレータは、ノ

ーマライズされていることを示し

ます。 

Wake-up clock 
 

ウェイクアップクロックがオンに

なっています。 
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USB 
 

USB フラッシュドライブが、前面

パネルに挿入され、認識されて

いることを示します。 

Micro SD 
 

マイクロ SD カードが前面パネ

ルに挿入され、認識されている

ことを示します。 
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先ず初めに 

GSP-9300 を初めて使用する場合の手順として、先ず（必要

な場合は、バッテリパックを挿入して）スタンド（足）を傾斜さ

せ、内部クロックの設定、必要な場合はウェイクアップクロッ

ク、ファームウェアを更新し、デフォルト設定にしてください。

本章後半の表記セクションでは、ユーザーマニュアル全体で

使用される基本的な操作の規則を紹介します。 

チルトスタンドを使用する 
 

概要 

 

 

GSP-9300 には、2 つのプリセット方向に

機器を設置できるように調節可能な 2 つ

のゴム脚があります。  

直立ポジション 機器を直立に立て

るには、本体底へ

ゴム足を押し込ん

でください。 
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傾斜ポジション 本器を斜めで使用

する場合、本体底

のゴム足を持って

後方（背面）へ回転

するように回してく

ださい。 

 

バッテリーパック（オプション）の挿入 
 

概要 GSP-9300 は、オプションでバッテリーパッ

クが使用できます。バッテリーパックを使

用される場合には、電源を AC 電源ソケッ

トに接続する前にバッテリーパックを挿入

してください。  

手順 1. 電源がオフで AC 電源コードが外してあ

ることを確認してください。 

 2. 背面下部のバッテリーカバーを外してくだ

さい。 

 3. 図のように本体のコネクタと接続しバッテ

リーを挿入します。 

 4. バッテリーカバーを戻します。 

アイコン表示 
  

GSP-9300 がバッテリー電源で動作

中バッテリーアイコンが表示されま

す。 
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挿入図 

  

電源をオンにする 
 

手順 1. AC 電源コードを背面の電源ソケットに挿

入します。 

 2. 電源ボタンは、青色に点灯し GSP-9300

がスタンバイモードであることを示します。 

 

 3. 電源ボタンを数秒押し GSP-9300 の電源

をオンします。 

 4. 電源ボタンがオレンジ色に変わり、起動

を開始します。 

 

 注意 
GSP-9300 が完全に起動するには 1 分程

度かかります。 
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電源をオフする 
 

概要 GSP-9300 の電源オフ処理には、通常の

終了と強制終了の 2 種類があります。 

通常の電源オフでは、システム情報と最

後に実行中の処理を保存します。次回、

本器を起動したとき最後に保存された状

態で起動します。 

強制的にパワーダウンした場合、最小の

情報保存を実行します。 

通常の電源オ

フ 

電源ボタンを押します。システムは自動的

に次の順序でパワーダウン手順を処理し

ます。 

 
 システム情報を保存します。 

 未処理のプロセスを順次閉じてい

きます。 

 LCD バックライトをオフします。 

 システムはスタンバイモードになり

ます。（電源ボタン LED がオレンジ

から青に変わります。）  

 注意 
処理に約 10 秒かかります。 

強制終了 システムがオフになるまで 4 秒ほど電源

ボタンを押します。電源ボタン LED が青色

に変わります。 
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 注意 
強制電源オフをした場合、次回起動時に

システムチェックに長い時間がかかりま

す。 

日付、時間とウェイクアップクロックの設定 
 

概要 GSP-9300 は、ウェイクアップクロック機能

を使用して自動的に電源オン時間を設定

することができます。この機能は、機器を

使用前に自動で起動しウオームアップ時

間を短縮するのに役立ちます。 

システム日付

設定手順 

例：システム日付を 2014 年 10 月 1 日に

設定します。 

1. System >Date/Time[F4]>Set Date[F1]> 
Year[F1].の順で押します。 

2. 2014>Enter[F1]. の順で押します。 

3. Month[F2]>7>Enter[F1] の順で押します。 

4. Day[F3]>1>Enter[F1] の順で押します。 

5. Return[F7] で確定します。 

 注意 
システム日付は画面上部に表示されま

す。 
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システム時間 例：システム時間を AM9：00 に設定しま

す。 

1. System >Date/Time[F4]>Set 
Time[F2]>Hour[F1]. の順で押します。 

2. 9>Enter[F1]. を押します。 

3. Minute[F2]>0>Enter[F1]. の順で押しま

す。 

4. Second[F3]>0>Enter[F1]. の順で押しま

す。 

5. Return[F7]. で確定します。 

 注意 
システム時間は画面上部に表示されま

す。 
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システム 

ウェイクアップ

クロック 

例：GSP-9300 のウェイクアップクロックを

AM9：00 に設定します。 

1. System >Date/Time[F4]>Wake-Up 
Clock[F3]>Select Clock[F1]. の順で押し

ます。 

2. Clock 1[F1]～Clock 7[F7] でクロック 
1～7 を選択します。 

3. State[F2] を押しウェイクアップクロックを

オン/オフします。 

4. Hour[F3]>9>Enter[F1]. を押します。 

5. Minute[F4]>0>Enter[F1]. を押します。 

6. [F5] を押し Rept. (Repeat) または Single. 

を選択します。 

7. Select Date[F6] を押し、日を選択します。 

8. Return[F7] でウェイクアップクロック設定

を保存します。 

 注意 
システム時間は時計用電池（CR2032）で

保持されています。 

もし、システム時間とウェイクアップクロッ

クが保持されなくなったら時計用電池を交

換してください。 

詳細は、315.ページを参照ください。 
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ファームウェアの更新 
 

概要 GSP-9300 のファームウェアは、お客様で

更新することが可能です。 

最新のファームウェアについては、弊社ウ

ェブサイトまたは弊社にお問い合わせくだ

さい。  

システム 

バージョン 

ファームウェアを更新する前に、ファーム

ウェアのバージョンを確認してください。 

 1. System >System Information[F1]. の順で押

します。 

2. 画面のシステム情報一覧にファーム 

ウェアのバージョンが表示されます。 

 

 
Firmware: T. 2. 0.1.2

 

 3. システム情報の画面から戻るには、他の

メイン/コントロール/ファイル/マーカ/補

助キー等を押してください。 
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 4. ファームウェアをアップグレードするには、

USB フラッシュドライブまたはマイクロ SD

カードに新しいファームウェアを保存し、前

面パネルの適切なポートにドライブ/カー

ドを挿入します。 

ファームウェアファイルは、「gsp931」という

名前のディレクトリに保存する必要があり

ます。 

 5. System >More 1/2[F7]>Upgrade[F2]. の順で

押します。 

 6. スペクトラムアナライザは、自動的に USB

フラッシュドライブ上のファームウェアを見

つけて、ファームウェアの更新を開始しま

す。更新が終了すると、画面下部に

“Upgrade is finished”が表示され続いて

“Rebooting”が表示されます。 

Rebooting

 

 7. “Rebooting”が表示されたあとシステムは

自動的に再起動します。 

 注意 
アップグレードの実行には数分かかりま

す。 
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初期設定に戻す 
 

概要 初期設定またはユーザー定義プリセット

へ全面パネルの Preset キーで簡単に戻

せます。Default は、工場出荷時の設定に

戻ります。 

プリセット設定の構成方法については、

135 ページを参照ください。 

手順 1. Preset  で押します。 

2. スペクトラムアナライザは、プリセット設定

の状態になります。 
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表記 

以下表記はマニュアル全体で使用されます。 GSP-9300 の

メニューシステムとフロントパネルのキーを操作する方法の

基本的な知識については、以下の表記をお読みください。  
 

ソフトメニュー

キー 

画面右側にある F1 から F7 ファンクション

キーは、その左側のソフトメニューキーに

直接対応します。 

Soft-menu keys

F1 ~ F7 function keys

LOCAL

CONTROL

FILE MARKER AUXILIARY

Frequency

Autoset

Amplitude

Span

BW/AVG

Display

Trace

Sweep

Measure

Trigger

File

Recall

Save

Peak

Marker

Marker

System

Preset

Search

Quick

Save

EMC

Pretest

7

4

1

0

8

5

2

9

6

3

/ Enter

BK  SP

Sweep

Mode

Limit

Line

Sequence

Option

Control

Fast/

Normal

F 4

F 3

F 2

F 1

F 6

F 5

F 7

RF  INPUT  50

REV  PWR  +30dBm

TG  OUTPUT  50 W W500mA  MAX.

DC  7V

OUTPUT +30dBm   MAX.

MAX.DC ±50V MAX.DC ±50V

9 kHz     3 GHz

Spectrum  Analyzer
GSP -9 3 0 0

 

パラメータ値の

入力 

 
 

このタイプのメニューキーを選択すると、

数字キーパッドで新しい値を入力、または

スクロールノブで値の増減ができるように

なります。 
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状態の切り換

え 

 
 

このメニューキーを押すと状態を切り替え

ることができます。 

状態の切り替

えとパラメータ

入力  

このメニューキーを押すと、機能をオートと

手動（Manual）の切り替えることができるよ

うになります。手動では、パラメータ値を手

動で編集できます。テンキーを使用して新

しい値を入力するか、スクロールノブで現

在の値を増減することができます。  

サブメニュー 

 
 

このメニューキーを押すとサブメニューに

入ります。 

パラメータを選

択するための

サブメニュー  
 

このメニューキーを押すとパラメータを選

択するためのサブメニューに入ります。 
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機能を有効に

する 

 
 

このタイプのメニューキーを押すと、その

機能が有効になります。メニューキーは、

機能が有効であることを示すために強調

表示されます。 

パラメータの 

入力 

LOCAL

Preset

Quick

Save

7

4

1

0

8

5

2

9

6

3

/ Enter

BK  SP

Numerical keypad
Scroll wheel

Directional arrow keys

Backspace, Enter keys  
 

パラメータ値は、テンキーパッド、スクロー

ルホイールと時々矢印キーを使用して入

力することができます。 
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テンキーを使

用する 

パラメータを入力するように求められた

ら、テンキー（0～9）、小数点キー（．）と符

号キー（+/-）で値を入力します。 

値が入力するとソフトメニューキーで単位

を選択することができます。 

 

パラメータ値は、画面下部に示され編集で

きるようになります。値には、非整数値の

ための小数点または IP アドレスためのド

ット区切り表記を入力することができま

す。 

 

Edited parameter

Span: 10

 

バックスペース 

一文字戻り 

最後に入力した文字または数字を削除す

るには、バックスペースキーを使用してく

ださい。 

スクロールノブ

を使用する 

現在の値を変更するには、スクロールノブ

を使用します。時計回りは値が増加し、反

時計回りは値が減少します。 

方向矢印 個別のパラメータを選択するか、スクロー

ルノブよりも粗い分解能で値を変更する場

合に方向矢印を使用します。 

左矢印は値が減少し、右矢印は値が増加

します。 
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周波数設定 

センター周波数 
 

概要 センター周波数機能は、センター周波数を

設定し、センター周波数を画面中央に表

示します。  

操作 1. Frequency >Center[F1] を押し、周波数と単位

入力します。 

 範囲 

分解能： 

初期値： 

0kHz～3GHz  

1Hz 

1.5GHz 

画面表示 Center frequency

Set Center Frequency  
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スタートとストップ周波数 
 

概要 スタート/ストップ周波数機能は、スパンの

スタートとストップ周波数を設定します。ス

タート周波数は画面の左、ストップ周波数

は画面の右に表示されます。  

操作 1. スタート周波数を設定するには Frequency > 

Start Freq[F2] を押し周波数と単位を入力

します。 

2. ストップ周波数を設定するには Frequency > 

Stop Freq[F3] を押し周波数と単位を入力

します。 

 範囲： 

分解能： 

スタートの初期値： 

ストップの初期値： 

0kHz～3GHz 

1Hz 

0Hz 

3GHz 

画面表示 Start Frequency

Start Frequency Stop Frequency

Stop Frequency
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 注意 
スパン設定を変更するとスタート・ストップ

周波数が変わります。 

ストップ周波数は、スタート周波数よりも高

く設定する必要があります。（スパン≠0）、

それ以外の場合はスパンを自動的に

100Hz に設定されます。 

センター周波数ステップ 
 

概要 矢印キーまたはスクロールノブを使用した

場合、CF ステップ機能は、センター周波数

のステップサイズを設定します。 

 

スクロールノブまたは矢印キーでセンター

周波数を変更するために使用する場合、

それぞれ回した（押した）とき、CF ステップ

機能で指定したステップサイズ分だけセン

ター周波数を移動します。 

 

自動モードでは、センター周波数のステッ

プサイズは、スパンの 10％（1 目盛）に等

しいサイズです。 

操作 1.  Frequency > CF Step[F4] を押し、CF ステップ

をオートまたは手動に設定します。 

2. 手動（Man）を選択した場合、センター周波

数ステップサイズの周波数と単位を設定し

ます。 
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 手動範囲： 

Auto 範囲： 

0Hz～3GHz 

スパン周波数の 1/10 

画面 

CF Step size

 

周波数オフセット 
 

説明 FREQ オフセット機能を使用すると、 

センター、スタート/ストップ周波数と同様

に、マーカ周波数にオフセットを追加しをす

ることができます。オフセット値は、画面上

のトレース表示に影響しません。 

操作 1.  Frequency >Freq Offset[F5] を押しオフセット

値を設定します。 

センター、スタート、ストップとマーカ周波

数がそれに応じて更新されます。 

 オフセット範囲： 0Hz～100MHz 

表示 

Frequency

Offset 
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Span 設定 

Span 
 

概要 Span 機能は、スイープの周波数範囲を設

定します。スイープはセンター周波数を中

心に設定されます。 

 

Span を設定すると、スタートとストップ周波

数の両方が設定されます。 

操作 1. Span > Span[F1] を押し Span 周波数範囲

と単位設定にします。 

 範囲： 

分解能： 

Span 初期値： 

0kHz～3GHz 

1Hz 

3GHz 

表示 Span

Set Span  
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Full Span 
 

概要 フルスパン機能は、スパンを全周波数レン

ジに設定します。 

 

この機能は、スタート周波数を 0Hz、ストッ

プ周波数を 3GHz にそれぞれ設定します。 

操作 1. Span  > Full Span[F2].を押します。 

Zero Span 
 

概要 ゼロスパンは、スイープの周波数レンジを

0Hz に設定しスタートとストップ周波数をセ

ンター周波数に固定します。 

ゼロスパン機能は、センター周波数におけ

る入力信号の時間ドメイン特性を測定しま

す。水平軸は、時間ドメインを表示します。 

操作 1. Span > Zero Span[F3].を押します。 

 

スパン範囲が変更されます。 
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表示 Time domain

0Hz Span  
例：振幅変調 

 注意 
TOI、SEM、CNR、CTB、CSO、ACPR、

OCBW、位相、ジッタ、ハーモニクス、

NDB、P1dB および他の測定機能などのよ

うな測定機能は、ゼロスパン設定では使

用できません。 

Last Span 
 

操作 ラストスパン機能は、前のスパン設定に戻

します。 

操作 1. 
Span

> Last Span[F4].を押します。 
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振幅設定 

垂直表示スケールは、リファレンスレベル振幅、アッテネー

タ、スケールと外部ゲイン/ロスで定義されます。 

リファレンスレベル 
 

概要 リファレンスレベルは、電圧または電力で

目盛上端の振幅の絶対レベルを定義しま

す。  

操作 1. Press Amplitude > Ref Level[F1] を押しリファレ

ンスレベルの振幅値と単位を入力します。 

 範囲： 

単位： 

分解能： 

-120dBm～30dBm  

dBm, -dBm, W, V, dBV  

1dBm 

表示 Reference LevelRef Level reading
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アッテネータ 
 

概要 入力信号レベルの減衰は、自動（オート）

または手動(Man)で設定することができま

す。 

アッテネータが Man に設定されている場

合、手動で入力アッテネータを 1dB ステッ

プで変更することがでます。 

操作 1. Amplitude > Attenuation[F2] を押し、Auto また

は Man を選択します。 

2. Man（手動）に設定した場合、アッテネータ

のレベルと単位を入力します。 

 範囲： 

単位： 

分解能： 

0dBm～50dBm 

dBm 

1dB 

画面表示 Attenuation level

 

Scale/Div 
 

概要 スケールがログに設定されている場合、垂

直軸の目盛は対数単位に設定されます。  
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操作 1. Amplitude > Scale/Div[F3] を押すことで垂直目

盛の単位を選択します。 

 単位の範囲： 10、5、2、1 

画面表示 Scale

 

 注意 
Scale/Div 機能は、スケールがログ（対数）

に設定されている場合のみ選択可能で

す。  

オートスケール 
 

操作 オートスケール機能は、スペクトラムの画

面表示が最適になるように自動的にスケ

ール/div、リファレンスレベルと減衰率（ア

ッテネータ）（オート設定の場合）を設定し

ます。 

操作 1. Amplitude > Auto Scale[F4] を押しオート 

スケールをオンにします。 

 注意 
この機能は、リニア及びログ目盛の両方に

設定可能です。  
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スケールの種類 
 

概要 垂直スケールの単位をリニアまたはログ

に設定します。初期値は、リニアスケール

が電圧、ログスケールが dBm に設定され

ています。 

操作 1. Amplitude > More[F7] > Scale Type[F2] を押

し、垂直スケールをログまたはリニアに設

定します。 

 注意 
単位スケールを変更（例えば、dBm を電

圧）したとき、表示された垂直スケールの

種類は、設定されたログまたはログ設定

のままになります。  

スケール表示 
 

概要 スケール機能は、垂直スケールのオン/オ

フを切り換えます。各目盛の値は、リファレ

ンスレベルの設定で使用されるのと同じ単

位で表示します。 

操作 1. Amplitude > Scale[F5] を押しスケールのオン/

オフを切り換えます。 

2. Scale Pos.[F6] を押しスケールがオンの時

の表示位置を切り換えます。 
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 スケール表示位置 Left、Center、Right 

表示画面 

Scale 

Left

 
初期設定では垂直スケールの表示位置は

画面左側です。 

垂直スケールの単位 
 

説明 リニアまたはログスケールの垂直スケー

ル単位を変更します。  

操作 1. Amplitude > More[F7]>Y Axis[F1] を押し希望

する単位を選択します。 

2. 設定に従って画面の単位が変更されま

す。 

 単位： 
dBm、dBmV、dBuV、

Watts、Volts 
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リファレンスレベルのオフセット 
 

概要 リファレンスレベルオフセット機能は、外部

ネットワークまたはデバイスからの損失や

ゲイン（利得）を補正するためにリファレン

スレベルにオフセット値を設定します。  

オフセット値は、入力アッテネーションや画

面上のトレースに影響しません。 

この設定は、リファレンスレベルのリードア

ウト、スケールのリードアウトおよびマーカ

ーのリードアウトが変更します。 

操作 1. Amplitude > More[F7]>RefLvlOffset[F4] を押し

オフセットレベルと単位を設定します。 

2. オフセットレベルを削除するにはリファレン

スレベルを 0dB に設定します。 

 範囲： 0dB ～ 50dB 

アイコン表示 
  

AMP アイコンが画面下部に表示さ

れます。 
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例： 

 

Ref: 0dBm

 
リファレンスレベルのオフセット設定前

(offset：0dB) 

 
Ref: 10dBm

Reference level 

offset: 10dB

 
リファレンスレベルのオフセット設定後

(offset：10dB) 

振幅の補正 
 

説明 振幅補正は、指定した周波数で振幅を変

えることでスペクトルアナライザの周波数

応答を調整します。 

この機能は、スペクトラムアナライザの特

定の周波数での外部ネットワークまたはデ

バイスの損失またはゲインを補正すること

ができます。  

範囲： 補正セット： 30 ポイント×5 セット 

振幅： -40dB ～ +40dB 



 基本操作 

63 

振幅分解能： 0.1dB 

周波数： 9kHz ～ 3GHz 

周波数分解能： 1Hz 

画面表示 ay 

 

例：上図は、特定の周波数における損失

または利得を補正する振幅補正方法を示

します。 

補正セットを作成する 
 

概要 GSP-9300 は、補正ポイントを 5 セットまで

作成および編集することができます。 

補正ポイントと関連する値は、簡単に操作

できるように一覧表になっています。 

操作 1. Amplitude > More[F7]>Correction[F3]> Select 
Correction[F1] と押し編集/作成する補正

セットを選択します。 

 補正セット： 1～5 
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 2. Edit[F3].を押します。 

GSP-9300 は、2 画面に分割できます。 

画面上部に波形を表示し、画面下部に、

補正ポイントの概要を表示します。 

Spectrum display

Correction points

Frequency of 

selected point

 

 3.  Point Num[F1] を押し編集するポイント番

号を選択します。ポイント数は、番号順で

のみ作成できます。 

例えば、Num2 ポイントは、Num1 ポイント

を作成した後でしか選択することができま

せん。同様に、Num3 ポイントは、Num2 ポ

イントを作成された後でのみ選択できま

す。 

 ポイント数 1～20 

 4. Frequency[F2] を押し、選択した補正ポイ

ントの周波数を設定します。 
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 5. Offset [F3]を押し選択したポイントの振幅

を選択します。単位は、垂直軸スケール

に使用しているものと同じです。 

 

ポイントの周波数が画面下部の補正テー

ブルに表示されます。 
Correction Table

 

 6. その他の補正ポイントもステップ 3 から 5

を繰り返して設定します。 

7. 選択したポイントを削除するには Delete 
Point[F6].を押します。 

8. Return[F7]>Save Correction[F5] を押し補

正セットを保存します。t 

 注意 
補正ポイントは、自動的に周波数により並

べ替えられますのでご注意してください

（低→高）。 

補正セットをオンする前に必ず保存してく

ださい。 

補正テーブルに表示された周波数の値

は、画面表示用として値を切り捨て捨てて

表示しています。 

各ポイントの実際の周波数は、周波数ソフ

トキーで確認することができます。 
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A 振幅補正のオン/オフ 
 

概要 5 個の補正セットのいずれかを 1 つをオン

することができます。 

補正を有効に

する 

1.  Amplitude > More[F7]>Correction[F3]> 
Correction Set[F1] を押し、補正セットを選

択します。 

補正セット番号： 1～5 

2. Correction[F2] を押し補正オンを切り換え

ます。 

補正を無効に

する 

1. Amplitude > More[F7]>Correction[F3]> 
Correction[F2] を押し補正をオフしもとに

戻します。 

補正セットを削除する 
 

操作 1. Amplitude > More[F7]>Correction[F3]> 
Correction Set[F1] を押し削除する補正セ

ットを選択します。 

 補正セット： 1～5 

 2. Delete Correction[F6].を押します。 

選択した補正セットが削除されます。 
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補正セットをメモリへ保存する 
 

操作 1. Save > Save To[F1] を押し保存場所を選

択します。  

 保存場所： 
レジスタ、ローカル、 

USB、SD 

 2. Type[F2]> Correction[F5]を押します。 

3. Data Source[F3] を押し補正を選択しま

す。 

 補正セット： 補正 1～5 

 4. ファイル名を付ける場合

Name[F5].を押します。 

以下に示すように、F1～F7 

キーを使って選択したファイル

に名前を付けたり、数値を入

力するのにテンキーを使用し

ます。 

7 8 9

654

1 2 3

/0
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制限事項： 

 スペースなし 

 使用可能な文字：英数（1～9、A～Z、a～z）
のみ 

ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Name>

Return

  

5. 作成すると、ファイル名は画面下部に表

示されます。 

 

 Filename  

Enter

 を押しファイル名を確定します。 
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 注意 
ファイル名がユーザー定義されていない

場合、ファイル名は自動的に以下の形式

で作成されます： 

ファイル名： 

データの種類 ソースファイル番号拡張子 

例： Correction1_0.cor 

ファイル番号のパラメータは、同じファイル

タイプが作成されるたびに増加します。 

 
6. Save Now[F7].を押します。 

7. 補正セットは、選択した場所に保存されま

す。 

保存/呼出の詳細については、288 ページ

を参照してください。 

メモリから補正セットの呼出 
 

操作 1.  Recall > Recall[F1] を押し、呼出場所を選

択します： 

 保存場所： 
Register, Local, USB, 

SD 
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 2. Type[F2]> Correction[F5].を押す。 

3. スクロールノブを使用してファイルディレク

トリから以前に保存した補正セットを選択

してください。 

4. Destination[F3] を押し補正セットを選択し

ます。 

 補正セット： Correction 1～5 

 5. Recall Now[F4].を押します。 

6. 指定した補正セットが選択した場所から呼

び出されます。保存/呼出の詳細について

は、288 ページを参照してください。 

入力インピーダンス 
 

説明 入力インピーダンスを 75Ωまたは 50Ωに

設定します。 

操作 1. Amplitude > More[F7]> More[F7] > Input Z[F1] 
を押し、入力インピーダンスを切り替えま

す。 

 範囲： 75Ω、50Ω 
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入力インピーダンス補正 
 

概要 入力インピーダンスを 50Ωから 75Ωに変

換するために外付けのインピーダンス変

換アダプタ（オプションアクセサリ：ADP-

101）を使用した場合、いくらかの外部損失

が発生します。入力 Z Cal 機能は、オフセ

ット値で、これらの損失を補償することがで

きます。 

 注意 
入力インピーダンスを 75Ωに設定したとき

にのみ入力 Z Cal 機能は有効です。 

操作 1. Amplitude > More[F7]>More[F7]>Input Z 
Cal[F2] を押しインピーダンスオフセットを

設定します。 

 範囲： 

分解能： 

0dB ～ +10dB 

1dB 

アイコン表示 
  

入力 Z Cal≠0dB と入力 Z=75Ωの

とき、AMP アイコンが画面下部に表

示されます。 

内蔵プリアンプを使用する 
 

概要 内蔵プリアンプは、周波数範囲全体にわ

たって、EMI テスト信号のような微弱な入

力信号を扱いやすいレベルまでブーストし

ます。内蔵プリアンプは、20 デシベル（公

称値）のゲインがあります。 
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オート設定では、リファレンスレベルが-

30dB 未満ではプリアンプは自動的にオン

され、リファレンスレベルが-30dBm よりも

大きい場合には、プリアンプがオフになり

ます。バイパス設定は、プリアンプをオフに

します。 

操作 1. Amplitude > More[F7]>Preamp[F5] を押しプリ

アンプの状態を切り換えます。  

 範囲： Auto, Bypass 

アイコン表示 

  

プリアンプがオンの時、プリアンプ

アイコンをオンします。 

例： 

Pr-amp icon  
 

 注意 
プリアンプをオンにすると、アッテネータ

は、0dB（減衰=0dB）で一定となります。 
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Autoset 

Autoset 機能は、2 段階でピーク信号（フルスパンと 0Hz～

100MHz 限定スパン）を検索し、最大振幅を持つ信号ピーク

を選択し、次にそれを画面に表示します。 

Autoset を使用する 
 

操作 1.  Autoset > Autoset[F1].を押します。 

Autoset 範囲 振幅： 

Span： 

-80dBm ～ +20dBm 

0Hz ～ 3GHz 

例：オートセッ

ト前の、設定さ

れた状態 

 

Autoset 後 
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 注意 
Autoset を実行すると RBW、VBW とスイー

プ設定がリセットされます。 

Autoset の垂直サーチ範囲を制限する 
 

説明 設定より低い信号をオートセット検索で無

視するように、振幅フロアを設定すること

ができます。 

操作 1. Autoset > Amp.Floor[F2] を押し Auto（自動）

と Man(手動)を切り換えます。  

2. Autoset サーチ範囲の振幅と単位を入力

します。 

 範囲： −60 ～ +20dBm 

 注意 
振幅単位の設定は、58 ページを参照くだ

さい。 

Autoset の水平サーチ範囲を制限する 
 

概要 Autoset を実行した結果、より良好な表示

を周波数スパンで制限することができま

す。初期設定では、Autoset 後の Span は

3MHz に設定されています。 
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操作 1. Autoset > Span[F3] を押し Auto と Man を切

り換えます。  

2. Autoset サーチのための Span 周波数を

入力します。 

 手動範囲： 100Hz ～ 3GHz  
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Bandwidth/Average 設定 

BW/AVG キーは、分解能帯域幅（RBW）、ビデオ帯域幅

（VBW）と平均機能を設定します。 

分解能、スイープ時間と平均は 、トレードオフの関係にある

ため設定に注意する必要があります。 

分解能帯域幅の設定 (RBW) 
 

概要 RBW (分解能帯域幅：Resolution 

Bandwidth)は、近接する信号ピークを分離

するために使用される IF（中間周波数：

intermediate frequency)フィルタの幅を定

義します。 

RBW が狭いほど、近い周波数で信号を分

離する能力が大きくなります。 

しかし、それはまた、特定の周波数スパン

では掃引時間が長くなります。 （表示の更

新が頻繁にはされません） 

SPAN-RBW 

Auto 関連 

RBW を Auto に設定すると、RBW は周波

数スパンによって決まります。 

設定状態を、以下の表に示します。 

 

SPAN-RBW 

Auto モードで

の関連 

 
Span (Hz) 

≦ RBW (Hz) 

Span (Hz) 

≦ RBW (Hz) 

 200 1 650k 3000 

 650 3 2M 10000 

 2k 10 6.5M 30000 
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 6.5k 30 20M 100000 

 20k 100 65M 300000 

 200k 1000 200M 1000000 

操作 1. BW/Avg > RBW[F1] を押し、RBW を Auto ま

たは Man に設定します。 

2. Man モードでは、分解能帯域幅と単位を設

定します。 

 Mode： 

周波数範囲(3dB)： 

 

 

周波数範囲(6dB)： 

Auto、Man 

1Hz～1MHz 

(1-3-10 ステップ) 

 

200Hz、9kHz、

120kHz、1MHz 

 注意 
設定が Auto モードの場合、スクロールノ

ブまたは矢印キーで RBW を手動モードに

設定できます。 

アイコン表示 
  

RBW が Man モードのとき、BW アイ

コンが画面下部に表示されます。 

 注意 
RBW 設定がアスタリスク（*）の場合、-6dB

フィルタを使用していることを示します。 
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Video Bandwidth (VBW)の設定 
 

概要 VBW（ビデオ帯域幅）は、検波後の帯域幅

を決めます。（画面上のトレースの滑らか

さを決めます。） 

RBW との組み合わせ、VBW は周辺ノイズ

や隣接ピークから目的の信号を選択する

機能を定義しています。 

操作 1. BW/Avg > VBW[F2] を押し VBW を Auto また

は Man に設定します。 

2. Man モードでは、ビデオ帯域周波数と単位

を設定します。 

 モード： 

周波数範囲(3dB)： 

 

Auto、Man 

1Hz～1MHz (1-3-10 

ステップ) 

アイコン表示 
  

VBW が Man モードのとき、BW アイ

コンが画面下に表示されます。 
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VBW/RBW レシオ 
 

概要 VBW/ RBW 機能は、ビデオ帯域幅

（VBW）、分解能帯域幅（RBW）との比率を

表示するために使用します。 

 

VBW/ RBW 比は、VBW 設定したり RBW

を設定したりすることによって変更され、そ

れぞれの設定については 76 ページと 78

を参照してください。 

VBW/RBW を

見る 
1. BW/Avg を押します。 

2. VBW/RBW[F3] キーにレシオが表示され

ます。 

画面表示 
VBW/RBW

Ratio

 

ヒント 

ノイズフロアレベルによってマスクされた信

号は、ノイズを平滑化するために、比率を

1 未満で使用する必要があります。 

 

強い周波数成分の信号では、比率を 1 以

上で使用する必要があります。 
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Average Trace トレース平均 
 

概要 平均機能は、表示する前にユーザー設定

の回数の平均をします。 

この機能は、ノイズレベルを平滑化します

が、表示の更新速度が遅くなるという欠点

があります。 

操作 1. BW/Avg > Average[F4] を押し平均のオン/オ

フを切り替えます。 

2. 平均の回数を設定します。 

 範囲： 

初期値： 

4 ～ 200 

20 

アイコン表示 
  

平均機能がオンになると AVG アイ

コンが画面下に表示されます。 

例： 

 
Average：オフ 
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 Number of traces that 

have been averaged

 
Average：オン (20) 

平均の種類 
 

説明 本器には、3 種類の平均機能があります。 

LOG 平均：ログスケールでトレースポイン

トを平均します。 

電圧平均 Volt Average：リニア電圧スケー

ルでトレースポイントの電圧を平均します。 

電力平均：電力ログスケールでトレースポ

イントを平均します。 

操作 1. BW/Avg > Average Type[F5] を押し平均の種

類を選択します。 
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 範囲： 

 

初期値： 

LOG Power,  

Volt Average, Power 

Average 

LOG Power 

EMI フィルタ  
 

説明 内蔵の EMI フィルタは、標準的な構成と比

較して感度の高いレベルが必要とされるよ

うな EMI 平均検出など、特定の測定状況

のために使用します。 

EMI フィルタをオンにすると、RBW が-6dB

タイプに設定され画面にアスタリスク（*）が

示されます。 

いずれかの測定機能がオンされると（詳細

は 138 ページを参照）、EMI フィルタは自

動的に無効になります。  

逆に EMI フィルタがオンにした場合、任意

の測定機能をオフにします。 

操作 1. BW/Avg > EMI Filter[F6] を押し EMI フィルタ

のオン/オフを切り替えます。  

 注意 
EMI フィルタの仕様については、360 ペー

ジを参照してください。 
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スイープ 

本器には、スイープ実行モード（連続、シングル）とスイープ

モード（fast、slow）掃引時間の設定などスイープオプション

を持っています。 

また、ゲートスイープモードをサポートしています。 

スイープ時間 
 

説明 スイープ時間は、現在の周波数スパンで

スイープするのにかかる時間のことです。 

注意：を定義し、ただし、掃引時間と RBW/ 

VBW はトレードオフの関係です。 

より速いスイープ時間では、より頻繁に表

示を更新しますが、RBW と VBW が広くな

り近接する周波数の信号を分離する能力

が減少します。 

操作 1. Sweep > Sweep Time[F1] を押しスイープ時

間設定の Auto と Man を切り換えます。 

2. Man モードの場合、スイープ時間を設定し

ます。 

 モード： 

範囲： 

 

分解能： 

Auto、Man 

1.14ms～1000s 

(span=100Hz、RBW=3kHz) 

46.6μs～1000s 

(span=0Hz, RBW= 1MHz) 

アイコン表示 
  

スイープを手動モードにすると SWT

アイコンが表示されます。 



  GSP-9300 ユーザーマニュアル 

84 

シングルスイープ 
 

説明 シングルスイープ機能は、一回だけスイー

プを実行するために使用します。 

シングルスイープを押すとは、一度だけス

イープを実行し停止します。 

操作 1. Sweep > Sweep Single[F2] を押しシングル

スイープモードにします。 

2. Sweep Single[F2] をもう一度押しシングル

スイープを実行します。 

 シングルスイープが実行されたときに、ま

だ"停止した"トレース上の周波数、スパ

ン、振幅と他の機能を実行することができ

ます。 

アイコン表示 

  

スイープをシングルモードにすると

スイープシングルのアイコンが表示

されます。 

 注意 
再度シングルスイープキーを押すにはシン

グルスイープが終了するのを待つ必要が

あります。 

 

スイープ中に設定が変更された場合、直ち

にシングルスイープをやり直します。 
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連続スイープ 
 

説明 本器には、2 種類のスイープ実行モードが

あります：シングルと連続。 

連続モードは、スイープを連続して実行し

更新します。  

操作 1. Sweep > Sweep Cont[F3] を押し連続 

スイープモードに設定します。 

アイコン表示 

  

スイープが連続モードのときに連続

スイープアイコンが画面の右側に表

示されています。 

 注意 
現在のモードをシングルスイープモードに

変更されるか、またはシステムがトリガ条

件待ちに変更されない限り、継続的にスイ

ープします。 

ゲートスイープの概要 
 

説明 ゲートスイープモードは、トリガ信号によっ

て掃引開始を可能にします。 

このモードは、RF バースト送信信号や伝

送バースト間のスプリアスノイズレベル測

定など、オン/オフパルスのような特徴的

な信号に有効です。 

概要 1. トリガ信号は、入力信号の周期に同期して

いる必要があります（以下の RF バースト

のように）。 



  GSP-9300 ユーザーマニュアル 

86 

2. ゲートの開始時間は、トリガ信号+遅延時

間の正または負のエッジから決めます。 

3. ゲートの終了時間は、ゲート長で決まりま

す。 

4. ゲートスイープは、送信の両端に設定して

はいけません。 

 

Delay Length

Gate

Trigger

RF Burst

period

 

例：上図は、入力トリガ、入力信号と入力

信号関連したゲートスイープの位置関係を

示しています。 

 注意 
RBW のセトリング時間を考慮してくださ

い。あまりにも短い遅延時間を設定する

と、RBW フィルタが解決するのに十分な時

間がないことがあります。 
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ゲートスイープモードを使用する 
 

接続 1. トリガ信号(3.3v CMOS)を背面パネルの

GATE IN 端子へ接続します。 

Trigger

 

 注意 
RBW 設定は、ゲートスイープモード機能を

使用可能にするために 10kHz 以上である

必要があります。 

操作 1. Sweep > GateDelay[F5] を押しゲート遅延

時間を設定します。 

2. Sweep > Gated Length[F6] を押しゲート時

間長を設定します。 

3. Sweep > Gated Sweep[F4] を押しモードを

オンにします。 

 ゲート遅延： 

ゲート長： 

0s ～ 1000s  

58us ～ 1000s 

アイコン表示 

  

ゲートスイープガオンニナルトスイ

ープゲートアイコンが表示されま

す。 
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例： 下図の例は、ゲートスイープモードがオフのと

きの FSK 変調信号スペクトラムです。 

 
 

次の例では、同じ信号で希望する信号周波

数の場合のみスイープするようにゲートスイ

ープをした場合を示します。 

 

Gated sweep icon

 

 注意 
ゲートスイープをオンする前に、最初にゲ

ート遅延とゲート長を設定しなければいけ

ません。 
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スイープコントロール / スイープモード 
 

説明 スイープコントロール機能とスイープモード
Sweep

Mode キーは、スイープモードをノーマルか

ら高速に切り替えます。 

高速設定は、信号処理を高速化し全体的

なスイープ時間の画面更新レートを増加さ

せます。このモードは、Span が 1MHz より

大きい場合に、特に有効です 

Normal,に設定すると信号処理と更新レー

トはノーマル状態になります。  

操作 1. Sweep > Sweep Control [F7] を押しスイー

プモードを Norm. または Fast. に切り替え

ます。 

または 
Sweep

Mode  を押しスイープモードを Norm. また

は Fast. に切り替えます。 

アイコン表示 

 

スイープが Norm. または Fast. モー

ドに設定されていると画面右側にス

イープアイコンが表示されます。 

スイープ時間  センター周波数= 1.5GHz スイープモード 

  Span(Hz) RBW (Hz) 

AUTO 

Norm. Fast 

  3G 1M 348ms 175ms 
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  2G 1M 323ms 116ms 

  1G 1M 116ms 58.4ms 

  500M 1M 58ms 29.2ms 

  200M 1M 23.2ms 11.6ms 

  100M 1M 11.6ms 10ms 

  50M 300k 18.8ms 727us 

  20M 100k 35.9ms 593us 

  10M 100k 17.9ms 307us 

  5M 30k 42.2ms 655us 

  2M 10k 127ms 1.96ms 

  1M 10k 63.8ms 1.31ms 

  500k 3k 6.88ms 6.88ms 

  200k 1k 22.9ms 22.9ms 

  100k 1k 9.83ms 9.83ms 

  50k 300 76.4ms 76.4ms 

  20k 100 219ms 219ms 

  10k 100 109ms 109ms 

  5k 30 710ms 710ms 

  2k 10 1.98s 1.98s 

  1k 10 1.32s 1.32s 

  500 3 2.65s 2.65s 

  200 1 5.3s 5.3s 

  100 1 2.65s 2.65s 
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トレース 

GSP-9300 は、最大 4 つの異なるトレースを同時に画面へ

表示でき、それぞれ別のパラメータを設定することができま

す。各トレースは、異なる色で表示され、各スイープで更新さ

れます。 

トレースの選択 
 

説明 各トレース（1、2、3、4）は、異なる色で表示

されます。有効になると、各トレース色と機

能のアイコンが画面の左側に表示されま

す。トレースが選択されると、設定/トレー

スメニューからパラメータが編集すること

ができます。 

 トレース 

カラー： 

1：黄 

2：ピンク 

3：青 

4：オレンジ 

トレースの 

種類 

使用するトレースの種類は、トレースデー

タが表示される前に操作され格納される

方法を決定します。アナライザは、使用さ

れるトレースの種類に応じて、各トレース

が更新します。 

 Clear and 

Write 

各スイープで画面を更新し

ます。 
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 最大/最少

ホールド 

選択したトレースの最大ま

たは最小ポイントを維持しま

す。新たな最大または最少

が見つかるとトレースポイン

トは、各スイープで更新され

ます。また、最大ホールド設

定には、しきい値の設定が

あります。この設定では、し

きい値を超えた値にみが保

持されるようになります。 

 View ビューは、選択したトレース

を保持し、選択したトレース

データの更新を停止しま

す。View[F5] を押すと、

Blank[F6] キーをで消去（ク

リア）したトレースデータが

表示されます。 

 Blank 選択したトレースを表示から

消し（クリア）、トレースデー

タを保存します。トレース

は、View[F5].を押して復元

することができます。  
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アイコン表示

例 View

Hold Max

View

Blank

Trace 1

Trace 2

Trace 3

Trace 4

 

操作 1. 
Trace

> Trace[F1] を押しトレース番号を選

択します。 

 トレース： 1、2、3、4 

 2. トレースの種類を選択します： 

 Clear & Write[F2] 
Max Hold[F3] 
Min Hold[F4] 
View[F5] 
Blank[F6] 

 

 3. Max Hold[F3] を選択した場合、しきい値を

設定します。 

 注意 
トレース 2、3、4 の初期値は Blank です。 
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トレース演算 
 

説明 2 つのトレース（TR1、TR2）からトレース演

算を実行し、現在選択されているトレース

に結果を保存します。また、トレースシフト

を実行できます。 

演算機能 Power Diff TR2 の振幅データから TR1

の振幅データを減算しま

す。 TR1 データ、TR2 デー

タはワットに変換され、結果

は dBm に再変換されます。 

 Log Diff TR2 振幅データから TR1 振

幅データを減算してから、対

数リファレンスを加算しま

す。TR1、TR2 両方のデータ

は dBm です。減算の結果ト

レースは dB です。 

結果が対数リファレンスに

追加されたとき、得られたデ

ータは dBm です。 

 LOG 

Offset 

TR1 のトレースへのリファレ

ンスを追加します。 

操作 1.  Trace > More[F1]>Trace Math[F1].を押し

ます。 

 2. TR1[F1] を押し、トレースソースを選択しま

す： 
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 TR1： Trace 1、2、3、4* 

 3. TR2[F2] を押し第 2 トレースソースを選択

します： 

 TR2： Trace 1, 2, 3, 4* 

 注意 
*現在選択しているトレースを TR1 または

TR2 として選択することはできません。 

現在のトレースは Trace > Select 
Trace>[F1].を押して選択されています。 

 4. トレース演算機能を選択します： 

 PowerDiff[F3] 
LogDiff[F4] 
LogOffset[F5] 

 

 5. LogDiff をした場合、リファレンスレベルと

単位を設定します。 

 LogDiff ref 範囲： 

LogDiff ref 単位： 

-120dBm～30dBm 

dBm、W 

 6. LogOffset を選択した場合、オフセットレベ

ルと単位を設定します。 

 LogOffset 範囲： -50dB～+50dB 

 7. トレース演算を解除するには OFF[F6].を
押します。 
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アイコン表示  トレース演算をオンすると Math ア

イコンが表示されます。  

トレース検出モード 
 

説明 スペクトラムアナライザは、毎回トレース上

の各ポイントのデータをサンプルし、サン

プル数は、通常サンプルバケットと呼ばれ

る各ポイントとして取得される。各ポイント

の実際の値は、各バケット内のサンプルか

ら検出器によって決定されます。 

各選択したトレース(1、2、3、4)は、異なる

検出モードを使用できます。 

検出モード Auto 全てのサンプルの値に基づ

き、自動的に適切なモード

を選択します。 

 Normal 信号レベルが、常に増加ま

たは減少しているとき、正の

ピークが検出されます。そ

れ以外の場合、検出モード

は、正のピークと負のピーク

間で切り替わります。過度

のノイズを回避しながら、バ

ースト現象を検出するのに

有効です。 
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 Peak+ 各バケットから各ポイントに

対する最大ピーク値を選択

することで正のピーク信号

を検出します。このモード

は、正弦波信号に有効で

す。 

 Peak- 各バケットから各ポイントに

対して最小ピーク値を選択

することで、負のピーク信号

を検出します。このモード

は、振幅測定には推奨しま

せん。 

 Sample バケットサンプルからランダ

ムに値を選択します。 

ノイズ信号に有効です。 

 Average サンプルバケット内の全サ

ンプルの平均値を計算しま

す。 
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自動検出器の

選択方法 

以下は、自動モードでの検出器の選択を

示すフローチャート図です。 

AverageSample

Peak+

Peak-

Normal

Sample

Peak+

検出器
(Auto mode)

トポグラフィク
表示はありますか ?

位相ジッタ測定が
オンですか ?

平均 （トレース）
が ON ですか？

Max Hold のトレース
がありますか ?

Min Hold のトレース
がありますか ?

平均タイプは
POWER ですか？

はい

はい

はい

はい

はい

いいえ

いいえ

いいえ

いいえ

いいえ

いいえ はい

 
 

操作 1. Trace > More[F7]>Detection[F2].を押しま

す。 

2. 選択したトレースのトレース検出モードを

選択します： 
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 Auto[F1] 
Normal[F2] 
Peak+[F3] 
Peak-[F4] 
Sample[F5] 
Average[F6] 

 

 3. 画面はトレースメニューへ戻ります。 

アイコン表示 

 

Normal 

 

Average 

icon  

 

 

Peak+ icon 

 

Peak - icon 

 

 

Sample icon   
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トリガ 

トリガ機能は、スペクトラムアナライザが周波数、振幅、およ

び遅延などのキャプチャした波形を、トリガする際の信号条

件を設定します。デフォルトの内部信号の代わりに、特別な

条件に必要とされる外部トリガ信号を使用することができま

す。 

 

 Free Run モード → 100 ページ 

 Video トリガを有効にする →  101 ページ 

 外部トリガを有効にする → 102 ページ 

 トリガモードを選択する → 103 ページ 

 トリガ遅延時間を設定する → 104 ページ 

トリガの種類を選択 

フリーラン（Free Run）モード 
 

説明 フリーランモードでは、全ての信号がキャ

プチャされトリガ条件は使用されません。 

フリーラン 

モード  

1. Trigger > Free Run[F1] を押しフリーラン 

モードにします。  
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ビデオトリガを有効にする 
 

説明 ビデオ信号用にビデオトリガレベルを設定

します。 

ビデオ信号の電圧レベルがビデオトリガレ

ベルを超えた*とき、トリガ信号が発生しま

す。 

*ポジティブビデオエッジ 

パラメータ ビデオ 

エッジ： 

ビデオトリガの極性を決定し

ます。 

 

Positive：信号電圧が、トリ

ガ周波数でビデオレベルを

超えた信号。 

 

Negative：信号電圧がトリガ

周波数でビデオレベルより

も低い。 

 ビデオ 

レベル： 

トリガ電圧レベル 

 トリガ 

周波数： 

トリガを開始する周波数を

設定する 

操作 1. Trigger >Trigger Condition[F2]>Video[F1] を
押します。 

 2. Video Edge[F1] を押しエッジを選択しま

す。 
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 範囲： Positive, Negative 

 3. Video Level[F2] を押しビデオ電圧トリガレ

ベルを設定します。 

 トリガレベル： 
(-120dBm～+30dBm) 

+Ref Level Offset 

 4. Trigger Freq[F3] を押し、スペクトラムアナ

ライザが、トリガ条件をチェックする周波数

を選択します。 

 周波数： 
0～3GHz 

＋周波数オフセット 

アイコン表示 

 

ビデオトリガが有効になるとビデオ

レベルトリガが表示されます。  

 注意 
ビデオトリガを無効にするためにはトリガを

フリーランに設定します。 

外部トリガを有効にする 
 

説明 外部トリガは、背面パネルの TRIG IN ポー

トに外部トリガ信号が入力されたとき使用

できます。外部トリガ信号は、正または負

のエッジを選択できます。 

 トリガ：3.3V、CMOS 

操作 1. Trigger >Trigger Condition[F2]>Ext.Edge[F2] 
を押しトリガのエッジ形式を選択します。 
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 Pos： 
Neg： 

Positive edge 

Negative edge 

 2. 外部トリガ信号を背面パネルの TRIG IN

端子に接続します。 

Trigger

 

 3. Action Now[F5] を押し外部トリガを有効

にします。 

 4. システムは、スイープ待機状態となりトリ

ガ条件が一致するのを待ちます。T  

アイコン表示 

 

EXT トリガアイコンは、外部トリガが

有効のとき表示されます。  

 注意 
スパンまたは振幅設定のような、いずれか

のパラメータ設定が変更された場合、トリ

ガはフリーランモードに戻ります。 

トリガモードを選択する 
 

説明 フリーランモードでは、全ての信号が取得

されトリガ条件は使用されません。  

モード Normal： 
トリガ条件に一致したすべての

信号を取得します。 

 Single： 
トリガ条件に一致した最初の

信号のみを取得します。 



  GSP-9300 ユーザーマニュアル 

104 

 Continuou

s： 

トリガ条件に一致した最初の

信号を取得し、その後はフリー

ランモードになります。 

操作 1.  Trigger > Trigger Mode[F3] を押しトリガ 

モードを切り替えます。 

 Nor.： 

Sgl.： 

Cont.： 

Normal 

Single 

Continuous 

 2. Action Now[F5] を押し手動でトリガを開始

します。 

アイコン表示 Normal： Single： Continuous 

 

   

トリガ遅延時間を設定する 
 

説明 本器がトリガしてから信号を取得し始める

までの間の遅延時間を設定します。 

 遅延時間範囲：1ns ～ 1ks 

操作 1. Trigger >Trigger Delay[F4] を押しトリガ遅延

時間を設定します。 

 遅延範囲： 0～1000s 
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マーカ 

マーカは、波形ポイントの周波数と振幅を表示しています。 

GSP-9300 は、6 個のマーカまたはマーカテーブル内に最大

10 個のピークマーカ同時にマーカペアを有効にすることが

できます。 

マーカテーブルは、一つの画面内に複数のマーカを表示し

編集するのに役立ちます。 

デルタマーカは、リファレンスマーカに対する周波数および

振幅差を表示しています。 

GSP-9300 は、自動的にピーク信号、センター周波数、 

スタート/ストップ周波数を含むさまざまな場所にマーカを移

動することができます。信号ピークに関するその他のマーカ

操作は、ピークサーチ機能で利用できます。 

 マーカを有効にする → 106 ページから 

 マーカを手動で移動する → 107 ページから 

 プリセット位置へマーカを移動する →  108 ページから 

デルタマーカを有効にする → 109 ページから 

 デルタマーカを手動で移動する → 110 ページから 

 マーカ機能 → 111 ページから 

 トレースへマーカを移動する → 113 ページから 

 一覧表でマーカを表示します。 → 114 ページから 

 ピークサーチ → 115 ページから 

 ピーク構成 → 118 ページから 

 ピークテーブル → 119 ページから 
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マーカを有効にする 

基本的にノーマルマーカとデルタマーカの二種類のマーカ

があります。ノーマルマーカは、トレース上のポイントの周波

数/時間または振幅を測定するために使用します。デルタマ

ーカは、リファレンスポイントとトレース上の選択したポイント

との差を測定するために使用されます。 

ノーマルマーカを有効にする 
 

操作 1. Marker > Select Marker[F1] を押しマーカ番

号を選択します。 

 マーカ： 1～6 

 2. [F2] を押し選択したマーカをオンにしま

す。 

3. Normal[F3] を押し、選択したマーカをノー

マルタイプに設定します。t 

4. 画面のトレース上にマーカが表示され（初

期値は画面中央）画面上部にマーカ測定

値が表示されます。 

 



 基本操作 

107 

 

Marker

Maker ID, Frequency, Amplitude

 

マーカを手動で移動する 
 

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

 2. 左右矢印キーを使用すると 1

目盛（1div）分マーカを移動で

きます。 
 

 3. スクロールノブを使用するとマ

ーカを少しずつ移動できます。  

 4. または、F1～F7 キーと組み合

わせてテンキーで直接マーカ

位置の周波数を入力すること

ができます。 

7 8 9

654

1 2 3

/0
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プリセット位置へマーカを移動する 
 

説明 Marker   キーで選択したマーカをプリセット位

置へ移動できます。  

機能 Mkr>Center：

Mkr>Start：

Mkr>Stop：

Mkr>CF 

Step：

Mkr>Ref Lvl： 

センター周波数へ移動 

スタート周波数へ移動 

ストップ周波数へ移動 

ステップ周波数で移動 

 

リファレンスレベル振幅へ

移動 

 注意 
When the Marker   キーを使用するとスパン

やその他の設定が自動的に変わります。  

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2. Marker   を押し、マーカ位置を選択します： 

 Mkr>Center[F1] 
Mkr>Start [F2] 
Mkr>Stop[F3] 
Mkr>CF Step[F4] 
Mkr>Ref Lvl[F5] 
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デルタマーカを有効にする。 
 

説明 デルタマーカーは、リファレンスマーカとデ

ルタマーカ間の周波数差/時間差及び振

幅を測定するマーカペアです。  

デルタマーカーを有効にすると、リファレン

スマーカとデルタマーカは、選択したマー

カーの位置に表示されるか、選択したマー

カがまだ有効でない場合、画面中央に表

示されます。 

マーカ測定値は、ノーマルマーカでは、画

面上部に表示されます。  

デルタマーカ  Ref： リファレンスマーカ、 

表示は 1 . 

Delta： デルタマーカ、表示は Δ1. 

操作 1. Marker > Select Marker[F1] を押しマーカを

選択します。 

2. [F2] を押し選択したマーカをオンします。 

3. Delta[F4]>Delta[F1] を押し、選択したマー

カをデルタマーカタイプに設定します。 
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デルタマーカを手動で移動する 
 

デルタマーカ

またはリファレ

ンスマーカを

移動する 

1. Marker > Delta[F4]> MoveRef[F2] を押しリフ

ァレンスマーカへ移動します。 

2. Marker > Delta[F4]> MoveDelta[F3]  を押し、

デルタメーカを移動します。 

3. ノーマルマーカと同じ方法で選択したマー

カを移動します。107 ページを参照くださ

い。 

リファレンスマ

ーカとデルタマ

ーカを両方移

動する 

1. Move Pair Span[F4] または Move Pair 

Center[F5] を押し両方のマーカを同時に

移動します。 

Move Pair Span： 両方のマーカの周波

数スパンを設定しま

す。スパンは、正/負

どちらも可能です： 
1
+span

Δ1
 

Δ1
 -span

1
 

 Move Pair Center： 両マーカ間のスパンを

維持したまま同時に

両方のマーカを移動し

ます。  

 2. ノーマルマーカと同様の方法で両方の 

マーカを移動します。107 ページを参照く

ださい。 
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マーカ機能 

ノイズマーカ 
 

説明 ノイズマーカ機能は、マーカ位置から参照

した 1Hz 帯域幅の平均ノイズレベルを計

算します。 

操作 1. Marker > Select Marker[F1] を押しマーカ番

号を選択します。 

2. [F2] を押し選択したマーカをオンします。 

3. Normal[F3] を押し、マーカを希望位置へ

移動します。  

4. Function[F5]>Marker Noise を押し、ノイズ

マーカをオンします。 

画面上部に dBm/Hz でノイズレベル測定

値を表示します。 

 Marker ID, Frequency, dBm/Hz

Marker
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周波数カウンタ 
 

説明 周波数カウンタ機能は、正確な周波数測

定を行うために使用できます。 

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2. [F2] を押し、選択したマーカをオンしま

す。 

3. Normal[F3] を押し、希望する位置へマー

カを移動します。  

4. Function[F5]>Frequency Counter[F1] を

押し、カウンタ機能をオンします。 

5. Resolution[F2] を押し、周波数カウンタの

分解能を設定します： 

 Auto： 最適な分解能を自動

的に選択します。 

 Man： 手動で分解能を設定

します。 

 手動設定範囲： 1Hz、10Hz、100Hz、

1kHz 
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6. 画面上部に選択した分解能で周波数測

定値を表示します。 

Frequency

Marker

 

トレースへマーカを移動する 
 

説明 マーカトレース機能は、現在アクティブなト

レースへ選択したマーカを移動します。 

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2.  [F2] を押し、選択したマーカをオンしま

す。 

 3. More[F7]>Marker Trace[F1] を押し、現在

選択されたマーカを移動するトレースを選

択します。  

 Auto[F1] 
Trace1[F2] 
Trace2[F3]  
Trace3[F4]  
Trace4[F5] 

 

オート 

トレース 1 

トレース 2 

トレース 3 

トレース 4 

 
4. 以下の例は、マーカ 1 をトレース 1 へマー

カ 2 をトレース 2 へ設定します。
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I

Marker 1, Trace 1

Marker 2, Trace 2  

一覧表でマーカを表示します。 
 

説明 全てのアクティブなマーカとその測定値を

表示するマーカテーブル機能があります。 

操作 1. Marker > More[F7]>Marker Table[F2] を押

し、マーカテーブルをオンします。 

2. 画面が上下に 2 分割されます。下側にマ

ーカ ID(ノーマル、リファレンスまたはデル

タ)、トレース、X 軸位置（周波数/時間）と

マーカの振幅値を表示します。  
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Marker Table  

ピークサーチ 

マーカをピークへ移動します 
 

説明 
Peak

Search  キーでトレースのピークを検索しま

す。  

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2. Peak

Search >Peak Search[F1]. を押します。マー

カは、最も大きな信号ピークへ移動しま

す。  

3. 各スイープのピークを連続的にサーチす

るには、 Peak

Search >More [F7]>Peak Track[F1] 
と set Peak Track を押し、機能をオンにし

ます。 
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マーカを移動しピークを画面中央にします 
 

説明 センター機能は、マーカを最も大きな信号

ピークへ移動しピークをセンター周波数

（画面中央）へ移動します。この機能は、

Next Peak, Next Peak Right, Next Peak 
Left と Min Search ピーク機能を一緒に使

用できます。ピークサーチの詳細は、116

ページを参照ください。 

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2. 
Peak

Search >Mkr>Center[F2].を押します。 

 注意 
スパンは、変更されません。 

ピークの検索 
 

説明 
Peak

Search  キーは、異なるピークの検索に使用

します。 

ピークサーチ Next Peak： 画面上の次に最も大きな

ピークを検索します。 

 Next Peak 

Right： 

マーカの右にある次の 

ピークを検索します。 

 Next Peak 

Left： 

マーカの左にある次の 

ピークを検索します。  
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 Min Search： 最も小さなピークを検索し

ます。 

操作 1. Marker > Select Marker[F1] を押し、マーカ

番号を選択します。 

2. 
Peak

Search  を押し、検索したいピークの種類を

選択します。 

例： 

Next Peak 

 

例： 

Next Peak 

Right 
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例： 

Next Peak 

Left 

 

ピーク構成 
 

説明 2 種類のピーク検索構成があります： 

Peak Excursion と Peak Threshold. 

 Peak 

Excursion： 

ピーク偏差は、検出され

たピークのピークしきい値

を超えた最小値を設定し

ます。 

 Peak 

Threshold： 

ピークしきい値は、ピーク

を検索するためのしきい

値レベルを設定します。 

ピークしきい値＋ピーク偏

差を超えた値がピークとし

て検出されます。 
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Peak Threshold
Peak Excursion

1 Peak 

detection area

 

操作 1. 
Peak

Search >More [F7].を押します。 

2. Peak Excursion[F2] を押し、偏差レベルを

設定します。 

3. Peak Threshold[F3] を押し、ピークしきい

値を設定します。 

 Peak Excursion： 0～100dB 

Peak Threshold： -120dB～+30dB  

ピークテーブル 
 

説明 ピークテーブル機能は、ピーク構成に合致

した全てのピーク（最大 10 個）を表示しま

す。各ピークの振幅と周波数が一覧表示

されます。  

操作 1. Peak

Search >More[F7]>Peak Table[F5].を押しま

す。 



  GSP-9300 ユーザーマニュアル 

120 

 2. Peak Sort[F2] を押し、並べ替えの種類を

設定します： 

 Freq： 

 

Amp： 

周波数の昇順で並べ

替え 

振幅の昇順で並べ替

え. 

 3. Peak Table[F1] を押し、ピークテーブルを

オンします。 

 4. 画面が上下に分割されます。下の画面に

はピーク ID、X 軸位置と振幅の一覧が表

示されます 

Peak Table

Peak markers

 

 注意 
ピークテーブル機能のマーカは全て“P”と表

示され他のマーカと区別するため紫色 で

表示されます。 
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ディスプレイ 

Display キーは、表示モード（スペクトラム、スペクトラムグラ

フィック、トポグラフィック）と分割画面モードを設定するだけ

でなく、基本的な表示設定を構成します。  

LCD 画面の輝度を調整する 
 

説明 LCD 画面の輝度を 3 レベルに調整できま

す。  

操作 1. Display > LCD Brightness[F2] を押し画面の

輝度を切り換えます： 

 Hi： 

Mid： 

Lo： 

高輝度 

中間輝度 

低輝度 

LCD 画面のバックライトをオフにする 
 

説明 電力消費を少なくしたり、LCD 表示が不要

で LCD の寿命を延ばすために、LCD 表示

をオフすることができます。  

操作 1. Display > LCD Backlight[F3] を押し LCD バ

ックライトをオフします。  

2. LCD バックライトをオフしたとき、任意の 

ファンクションキーを押すことでバックライト

がオンします。 
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ディスプレイラインを設定する (リファレンスレベルライン) 
 

説明 ディスプレイライン機能は、画面上にトレー

スと重ねてリファレンスレベル線を表示し

ます。  

操作 1. Display > Display Line[F4] を押し、ディスプ

レイラインをオンします。 

2. ディスプレイラインのレベルと単位を設定

します。 

例： 

 

Display line

ディスプレイラインを-50dBm に設定 

ビデオ出力端子を使用する 
 

説明 本器は、外部モニタへ画面表示を出力す

るための専用 DVI 端子を装備していま

す。ビデオ出力は、常にオンです。 

 出力解像度 800 x 600 (固定) 
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操作 1. 背面パネルの DVI 端子へ外部モニタを接

続します。 

 

ディスプレイモードを設定します 
 

説明 本器は、観測するために 3 種類のディス

プレイモードがあります： 

スペクトラム、スペクトログラフ、トポグラフ

ィク。 

画面分割機能を使用することでスペクトラ

ムとスペクトログラム、スペクトルとトポグラ

フィクを観測することが可能です。  

 Spectrum デフォルト表示モード 

 Spectrogram 時間ドメインで周波数

または電力を観測す

るのに使用 

 Topographic トレースとイベント頻

度を観察するのに便

利です。  

操作 1. Display >Window Setup[F1] を押しディスプレ

イモードを選択します： 
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 Spectrum[F1]： 
Spectrogram[F3]： 
Topographic[F4]： 
Spectrogram+Spectrum[F5]： 
Topographic+Spectrum[F6]： 

 注意 
スペクトラム＋スペクトログラム、スペクト

ル＋トポグラフィクモードでは同じトレース

が使用されます。 

例： 

スペクトログラ

ム 

  

スペクトログラム表示は、周波数ドメインと

時間ドメインの両方における信号を表示し

ます。 X 軸は周波数、Y 軸は時間を表示

し、各ポイントの色は、特定の周波数と時

間における振幅を表示します（赤色＝高

い、濃い青色＝低い）。 

 

新しいトレースは、画面下部に表示され、

古いトレースは、削除されるまで画面上部

に向かって押し上げられます。 
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トポグラフィク 

 

トポグラフィック表示は、イベントの頻度を

表示しています。トポグラフィック表示は、

より強い信号によって観測しずらい微小な

信号か、断続的な事象を簡単に観測する

のに便利です。色でイベントの頻度を表し

ます。青色は、頻度が少ない事象を表し、

赤色は、頻度の高い現象を表します。  

スペクトログラ

ム+スペクトラ

ム 

  

信号のスペクトラムとスペクトログラム両

方を表示します。 
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トポグラフィッ

ク 

+スペクトラム 

 

トポグラフィックとスペクトラムを表示しま

す。 

スペクトログラムとトポグラフィックのマーカ 
 

説明 スペクトログラムとトポグラフィック表示は、

マーカとデルタマーカで指定したポイント

の周波数と振幅を表示できます。この機能

は、周波数ドメインと時間ドメイン両方のデ

ルタ測定に特に有効です。 

操作 2. トポグラフィック表示（単一または分割表

示）のとき、Topographic Marker を押し 

マーカを表示させます。 

3. スペクトログラフ（単一または分割表示）

のとき、Spctrogram Marker を押しマーカ

をオンします。 
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 4. リファレンスマーカを移動するために

Ref.[F2]>X Axis[F1] を押し X 軸位置を設

定します。 

5. Y Axis[F2] を押し、Y 軸位置（振幅）を設

定します。 

 周波数と振幅が他のメニューキーに表示さ

れます： 

 Frequency[F3] マーカ周波数 

Amplitude[F4] マーカ振幅 

Time[F4] スイープ開始に対する

時間 

 6. デルタマーカを設定するには、Return[F7] 
>Delta[F3]>X Axis[F1] を押し、デルタマー

カの X 軸位置（周波数）を設定します。 

7. Y Axis[F2] を押しデルタマーカの Y 軸位

置（振幅）を設定します。 

 周波数と振幅のデルタ値が残りのファンク

ションキーに表示されます： 

 ΔFrequency[F3] デルタマーカの周波

数 

ΔAmplitude[F4] デルタマーカの振幅 
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ΔTime[F4] 時間差 

 
1/ΔTime[F5] 周波数差 

 

例： Reference Marker

Ref. marker and Delta marker 

positions/measurements

Delta marker

 

スペクトログラムの表示例 

スペクトラム表示の分割 
 

説明 分割スペクトラム表示は、分割画面表示を

使用し同時に画面上に 2 つの異なるスイ

ープレンジのスペクトラムを観測できます。

画面上部と画面下部表示には、別々にス

イープレンジ、振幅、スパン、その他の設

定することができます。しかし、分割画面

（上部または下部）は、交互に各スイープ

を実行します。  
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操作 1. Display >Window Setup[F1]>Split  

Spectrum[F2]>Active Win[F1] を押し上部

画面をアクティブにします。 

2. Active Win.[F1] を押し画面上部と下部間

のスイープを切り換えます。 

3.  Alternate Sweep[F2] を押し、画面上部と

下部の各スイープの終了で交互に実行し

ます。 

 注意 
交互スイープモードでは、設定操作はでき

ません。 

分割スペクトルビューを解除したとき、スペ

クトラム表示は、アクティブなウィンドウか

ら設定を使用します。非アクティブな画面

設定は、次に分割表示を使用するときまで

スペクトルビューを保持されます。 

例： 
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システム設定 

システム情報 
 

説明 システム情報が以下の様に表示されます： 

 
 

シリアル番号 

 

オプション 

バージョン： Calibration Date： 

Software LOI 

Firmware RF 

File sys TG 

RF DNS ホスト名 

TG MAC アドレス 

DSP LXI パスワード 

Wordlist  

Core  

操作 1. System >System Information[F1]を押し、シス

テム情報を表示させます。  

エラーメッセージ 
 

説明 エラーメッセージをメッセージ番号、説明、

時間をエラーキューに表示されます。本器

操作時、システムエラーキューの全てのエ

ラーをログします。エラーメッセージ一覧に

ついては、プログラミングマニュアルを参

照ください。 
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操作 1. System >Error message[F2] を押し、エラーメ

ッセージテーブルを表示させます。 

2. Prev Page[F2] and Next Page[F3] を押

し、エラーリストのページを操作します。 

3. Clear Error Queue[F6] を押し、リストから

エラーメッセージを削除します。 

システム言語を設定します 
 

説明 本器は、いくつかのシステム言語をサポー

トしています。システム言語を選択するとソ

フトキーは選択した言語に設定されます。 

操作 1. System >Language[F3] を押しシステム言語

を選択します。 

Set 日付と時間を設定します 
 

操作 1.  
System

>Date/Time[F4].を押します。 

 2. Set Date[F1] を押し日付を設定します： 

 Year[F1] 年を設定します 

Month[F2] 月を設定します 

Day[F3] 日と設定します 
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 3. Set Time[F2] を押し、システム時間を設

定します： 

 Hour[F1] 時間を設定します

(24hr). 

Minute[F2] 分を設定します 

Second[F3] 秒を設定します 

 4. システム時間と日付は画面上部に表示さ

れます。 
Time, Date

 

D 画面に日付と時間を表示する 
 

説明 画面上の日付と時間表示をオン/オフしま

す。 

操作 1. System >Date/Time[F4]>Clock[F4] を押し、

時計表示のオン/オフを切り替えます。 

 Wake-Up Clock を設定する 
 

説明 本器は、説定した時間で自動的に起動す

るウェイクアップ時計の機能をサポートし

ています。  
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操作 1. System >Date/Time[F4]>Wake-Up Clock[F3] 
を押し、以下のパラメータを設定します。 

 Select Clock[F1] wake-up clock (1～7)

を選択する。 

 
State[F2] 選択したクロックのオ

ン/オフを切り替える 

 
Hour[F3] 起動時計の時間を設

定する 

 
Minute [F4] 起動時計の分を設定

する 

 
Repeat Single[F5] wake-up clock を繰り

返すか、一回のみか

を設定する 

 注意 
1 つのウェイクアップクロックに設定できる

曜日（日付）は、一日です。複数曜日は設

定できません。 

A アラーム出力 
 

説明 背面パネルの ALARM 出力端子から

Pass/FaiL 結果を出力できます。 
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 出力：オープンコレクタ 

 

Vo

R

アラ ーム出力

BNC

+V

 

操作 1. System >Alarm Output[F6] a を押し、ALARM 

OUT 端子出力のオン/オフを切り替えま

す。 
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プリセット  

プリセット機能は、工場出荷時のパネル初期設定または 

ユーザー定義のプリセット構成設定（パネル設定）のいずれ

かを呼び出すことが可能です。 

 

 プリセットキー →135 ページから 

 ユーザー定義プリセットを保存する→135 ページから 

 プリセットタイプの選択→  136 ページから 

 電源オン時のプリセット設定 →136 ページから 

プリセットキーを使う 
 

説明 The Preset キーは工場出荷時の状態また

はユーザー定義プリセット状態を呼び出す

ことが可能です。 

プリセットキーで呼び出すプリセットの種類

については 135 ページを参照ください。  

工場出荷時プ

リセット 

工場出荷時の初期設定状態については

318 ページを参照ください。 

操作 Preset

 を押し、プリセット状態にします。  

ユーザー定義プリセットを保存する 
 

説明 ユーザー定義プリセットはユーザー定義プ

リセットとして現在のパネル設定情報を保

存することで作成できます。  
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操作 System >Pwr On/Preset[F5]>Save User 
Preset[F3] を押し User Preset 設定として

現在の状態を保存する。 

プリセットタイプの選択 
 

説明 Each time the Preset  キーを押すたびにプ

リセットに設定されたパネル構成を呼び出

します。プリセットの内容は、工場出荷時

またはユーザー定義のいずれかを選択可

能です。  

操作 1. System >Pwr On/Preset[F5]>Preset Type[2] 
を押し、プリセットタイプを選択します： 

 User Preset[F1] 
 

Factory Preset[F2] 

電源オン時のプリセット設定 
 

説明 本器の電源をオンしたとき、プリセットに設

定した内容（初期設定またはユーザー定

義設定）または電源オフの設定のいずれ

かで起動することが可能です。  

操作 1.  System >Pwr On/Preset[F5]>Power On[F1] 
を押し電源オン時の呼出設定を選択しま

す： 

 Power On： Last、Preset  
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 注意 
プリセットの状態についての詳細は、318

ページのプリセットタイプ設定を参照くださ

い。 

最後のプリセット状態は、電源オフ時に正

常に終了しないとき呼び出しができませ

ん。詳細については 34 ページを参照くだ

さい。 
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測定 

この章では、自動測定モードの使用方法について説明しま

す。本器は、以下の測定機能をサポートしています： 

 

 ACPR  →142 ページから 

 OCBW →145 ページから 

 AM Analysis→147 ページから 

 FM Analysis →153 ページから 

 AM/FM 復調 →159 ページから  

 2FSK 測定 →161 ページから 

 位相ジッタ →175 ページから 

 SEM 測定 →179 ページから 

 TOI 測定 →  203 ページから 

 CNR/CSO/CTB 測定 →206 ページから 

 Harmonic 測定 →213 ページから 

 N dB 測定 →215 ページから 

 P1dB 測定 →217 ページから 

 

チャンネル解析の概要 
 

説明 チャンネル解析測定には、ACPR 

(Alternate-Channel Power Ratio)と OCBW 

(occupied bandwidth)測定を含んでいま

す。 
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パラメータ チャンネル帯域幅 ターゲットチャンネル

が占有する周波数帯

域幅： 

0Hz～3GHz  

(0Hz を除く) 

チャンネルスペー

ス 

各メインチャンネル間

の周波数差 

範囲： 

0Hz～3GHz  

隣接チャンネル帯

域幅 1 と 2 

隣接チャンネルが占

有する周波数帯域幅 

範囲： 

0Hz～3GHz  

(0Hz を除く) 

隣接チャンネルオ

フセット 1～3 

隣接チャンネルとメイ

ンチャンネル間の周

波数差 

範囲：1 

0Hz～3GHz   

(0Hz を除く) 

OCBW% 消費電力量に対する

占有帯域幅比.  

範囲：0% ～100%, 

分解能 0.1% 
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ACPR 
 

説明 隣接チャネル電力は、メインチャンネルか

ら隣接チャネルへの漏洩電力量を意味し

ます。この測定は、隣接チャネルにおける

電力に対するメインチャネル電力の比で

す。  

例 

Main 

CHBW

ADJ

CH1

ADJ

CH2

ADJ

CH3

ADJ

CH1

ADJ

CH2

ADJ

CH3

Offset 1
Offset 2
Offset 3

Channel spacing
To next main 

channel  

操作： 

メインチャンネ

ルの設定 

1. Measure > Channel Analysis[F1]>ACPR[F2] 
を押し ACPR 測定をオンします。 

 その他の測定モードは自動的に無効にな
ります。 

2. 画面が 2 画面に分割されます。画面上部

は、メインチャンネル、隣接するチャネルと

それに対応するリミットを表示します。画

面下部には、リアルタイムで ACPR 測定

の結果を表示します。 
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ADJCH2

Channel power 

results

ADJCH3

ADJCH1
Main CH

 

 3. Measure > Channel Analysis[F1]>ACPR 
Setup[F1]> を押し、以下の項目を設定し

ます： 

 Main CHBW[F1] メインチャンネルの帯

域を設定します。 

 
Main CH H 
Limit[F2] 

メインチャンネルの下

限リミットを設定しま

す。 

 
Main CH Limit[F3] メインチャンネルの上

限リミットを設定しま

す。 

 
CH SPC[F4] チャンネル間隔を指

定します。 



  GSP-9300 ユーザーマニュアル 

144 

操作： 

隣接チャンネ

ルの設定をす

る 

1. ADJCH Setup[F5] を押し、隣接チャンネル

を設定します。 

Select AdjCh[F1] 隣接チャンネル番号

を選択します：1, 2, 3 

 
[F2] 選択したチャンネルの

オン/オフを切り替え

ます。 

 
ADJCHBW[F3] 選択したチャンネルの

帯域幅を選択します。 

 
ADJCH Offset[F4] 隣接チャンネルオフセ

ットを設定します。 

 
ADJCH HLimit[F5] 隣接チャンネルの上

限を設定します。 

 
ADJCH LLimit[F5] 隣接チャンネルの下

限を設定します。 

 2. 必要であればその他の隣接チャンネルへ

上記手順を繰り返します。 

チャンネルを

上下へ移動す

る 

1. Measure > Channel Analysis[F1] を押し、その

他のチャンネルへ移動します。 

Channel Move 
Up[F5] 

上のメインチャンネル

へ. 
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Channel Move 
Down[F6] 

下のメインチャンネル

へ. 

 注意 
チャンネルスペース（CH SPC）パラメータ

は、次のメインチャンネルの位置を決定し

ます。 

定義ヘルプを

削除 

1. Measure > Channel Analysis[F1]>ACPR 
Setup[F1]>Def. Help を押し Definitions 
Help オン/オフを切り替えます。 

OCBW 
 

説明 占有帯域幅測定は、チャネルの電力対占

有チャネルの電力をのパーセンテージで

測定するために使用します。 

例 

CH BW

OCBW

 

操作： 

メインチャンネ

ルの設定 

1. Measure > Channel Analysis[F1]>OCBW[F4] 
を押し、OCBW をオンします。 

 その他の測定モードは自動的に無効にな
ります。 

2. 画面が上下に分割表示になります。画面
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上部は、チャンネル帯域を表示します。画

面下部はリアルタイムで OCBW 測定結果

を表示します。 

Channel power and total 

power results

CH BW

  

 3. OCBW Setup[F3] を押し OCBW 設定に入

ります： 

CHBW[F1] チャンネル帯域幅を

設定します。 

 
CH SPC[F2] メインチャンネル間の

スペースを設定しま

す。 

 
OCBW%[F3] OCBW に対する

CHBW の％を設定し

ます。 

チャンネルを

上下に移動 

1. Measure > Channel Analysis[F1] を押し選択し

ます： 
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Channel Move 
Up[F5] 

次のメインチャンネル 

Channel Move 
Down[F6] 

前のメインチャンネル 

 注意 
チャンネルスペース（CH SPC）パラメータ

は、次のメインチャンネル位置を決定しま

す。 

 

AM/FM 解析 

AM 解析 
 

説明 振幅変調がオンになると、入力信号はセン

ター周波数を中心とし、スパンは自動的に

ゼロ·スパンに設定されている。 

測定項目 AM Depth： 現在値、Min、Max 

Mod. Rate： 現在値、Min、Max 

Carrier Pwr： 現在値、Min、Max 

Carrier Freq 

Offset： 

現在値、Min、Max 

SINAD： 現在値、Min、Max 

操作： 

構成 

1. センター周波数をキャリア周波数に設定す

る。 (49 ページ) 

2. Press Measure > Demod[F2]>AM 
Analysis[F1]>AM Analysis[F1] を押し AM
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解析をオンします。 

 その他の測定モードは、自動的に無効にな
ります。 

3. 画面が 2 分割されます。画面上部は、時

間ドメインで AM 波形を表示します。画面

下部は、AM 測定値を表示します。

AM modulation

measurements

AM waveform

 

 4. Setup[F2]>IF Bandwidth[F1] を押し、中間

周波数帯域幅を設定します。  

 キャリアに含まれるスペクトラムに対応する
ために十分な帯域幅を設定してください 

 5. LPF[F2] を押し、ローパスフィルタを設定

またはバイパスに設定することができま

す。 

 
 AM 信号周波数 (Hz) 

  LPF（Hz）の選択可能な帯域幅 
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 ≧ 78,125 156,25

0 

78,125 52,083 39,063 31,250 

 ≧ 39,063 78,125 39,063 26,042 19,531 15,625 
 ≧ 19,531 39,063 19,531 13,021 9,766 7,813 
 ≧ 7,813 15,625 7,813 5,208 3,906 3,125 
 ≧ 3,906 7,813 3,906 2,604 1,953 1,563 
 ≧ 1,953 3,906 1,953 1,302 977 781 
 ≧ 781 1,563 781 521 391 313 
 ≧ 391 781 391 260 195 156 
 ≧ 195 391 195 130 98 78 
 ≧ 78 156 78 52 39 31 
 ≧ 39 78 39 26 20 16 
 ≧ 20 39 20 13 10 8 
 ≧ 8 16 8 5 4 3 

 6.  Time Axis [F3] を押し水平軸パラメータを

設定します： 

 Ref. Value[F1] 時間軸のスタート時間

を設定します。 

 Ref. Pos[F2] グリッド目盛の X 番目

へ波形をシフトしま

す。 

 Scale/Div[F3] オートスケールがオフ

の時に、時間目盛の

値を設定します。 

 Auto Scale[F4] オートスケールをオン

/オフします。 

 7. Depth Axis[F4] を押し、変調度（垂直）パ

ラメータを設定します： 
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 Ref.Value[F1] 
垂直スケール/div に

対する割合としてリフ

ァレンス位置をオフセ

ットします。 

 Ref.Pos[F2] 垂直目盛上の波形の

リファレンス位置を設

定します。(1：10). 

 Scale/Div[F3] オートスケールがオフ

のとき、垂直目盛の数

値をパーセンテージで

設定します。 

 Auto Scale[F4] オートスケールをオン

/オフします。 

 8. Squelch[F6] を押し、キャリアスケルチレ

ベルを設定します。 

スケルチ設定は、一定レベルの不要なノ

イズを抑制します。 

操作： 

トリガ構成 

9. AF Trigger[F5]>Trigger Setup[F1] を押

し、トリガ構成を設定します： 

Edge Slope[F1] トリガを立ち上がり/立

下りエッジに設定しま

す。 

 Trigger Mode[F2] トリガモードを設定し

ます： 

Nor.：ノーマルトリガ 

Sgl.：シングルトリガ 

Cont.：連続トリガ 
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 Trigger Level[F3] トリガレベルを周波数

に設定します 

(表示レベルは、少し

の間のこります。) 

 Trigger Delay[F4] トリガ遅延時間を設定

します： 

0 ～ 1ks 

 10. Return[F6] を押し、AF トリガメニューへ戻

り、残りのトリガオプションを設定します： 

 
FreeRun[F2] トリガは無効です。初

期設定はこの設定で

す。 

 Start Time[F3] 画面上部の AM 波形

の X 軸の開始時間を

設定します。 

 Stop Time[F4] 画面上部の AM 波形

の X 軸の停止時間を

設定します。 

 Action Now[F6] フリーランモードをオ

フしユーザー定義のト

リガ設定を使用しま

す。 

 注意 
より高いかより低い値が見つかるまで

MAX と MIN 測定が保持される。 MAX と

MIN の測定値をリセットするには、 
Measure > Demod[F2]>AM Analysis[F1]> 

Min/Max Reset[F3]. を押します。 
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AM Pass/Fail テスト 
 

説明 リミット編集機能は、AM 変調度、キャリア

オフセットとキャリアパワーの PASS リミッ

トを設定します。  

測定範囲 AM Depth： 1Hz～400kHz 

Carr. Offset： 1Hz～400kHz 

Carrier Power： -120dBm～30dBm 

操作： 

構成 

1.  Measure > Demod[F2]>AM Analysis[F1]> 
Limit Edit[F5] を押し、リミットを設定しま

す。 

 AM Depth[F1] もし、測定した変調度

がこの設定を超えたら

FAIL と判定します。  

 Carr. Offset[F2] もし、測定したキャリア

オフセットがこの設定

を超えたら FAIL と判

定します。 

 Carr. Power[F3] もし、測定したキャリア

電力がこの設定を超

えたら FAIL と判定し

ます。 

 2. Pass/Fail and turn Pass/Fail on を押しま

す。 
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 3. 画面下部の AM 測定エリアは、現在の AM

変調度、キャリアオフセットおよびキャリア

電力用パス/フェイルインジケータを含み

ます。 

 Pass：  Fail：  

例 

Pass/Fail 

judgments  

FM 解析 
 

説明 周波数変調がオンになると、入力信号の

キャリア周波数を中心とし、スパンは自動

的にゼロスパンに設定されます。 

測定項目 周波数偏移： 現在値、Min、Max 

Mod. Rate： 現在値、Min、Max 

Carrier Pwr： 現在値、Min、Max 

Carrier Freq 

Offset： 

現在値、Min、Max 

SINAD： 現在値、Min、Max 
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操作： 

構成 

1. センター周波数をキャリア周波数に設定し

ます。(49 ページ). 

2. Measure > Demod[F2]>FM Analysis[F2]>FM 
Analysis[F1] を押し FM 解析をオンしま

す。 

 その他の測定モードは、自動的に無効にな
ります。 

3. 画面が 2 画面に分割されます。画面上部

は、時間ドメインで FM 波形を表示しま

す。画面下部は、FM 測定値を表示しま

す。 

FM modulation

measurements

FM waveform

 

 4. Setup[F2]>IF Bandwidth[F1] を押し中間

周波数帯域幅を設定します。 

(10kHz、30kHz、100kHz、300kHz、1MHz) 

 キャリアに含まれるスペクトラムに対応する
ために十分な帯域幅を設定してください。   
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 5. LPF[F2] を押し、ローパスフィルタ周波数

を設定するか、あるいはバイパスに設定

します： 
 

  FM 信号周波数 (Hz) 

  LPF (Hz)の選択可能な帯域幅 
 ≧ 78,125 156,25

0 

78,125 52,083 39,063 31,250 

 ≧ 39,063 78,125 39,063 26,042 19,531 15,625 
 ≧ 19,531 39,063 19,531 13,021 9,766 7,813 
 ≧ 7,813 15,625 7,813 5,208 3,906 3,125 
 ≧ 3,906 7,813 3,906 2,604 1,953 1,563 
 ≧ 1,953 3,906 1,953 1,302 977 781 
 ≧ 781 1,563 781 521 391 313 
 ≧ 391 781 391 260 195 156 
 ≧ 195 391 195 130 98 78 
 ≧ 78 156 78 52 39 31 
 ≧ 39 78 39 26 20 16 
 ≧ 20 39 20 13 10 8 
 ≧ 8 16 8 5 4 3 

 6. Time Axis[F3] を押し水平軸パラメータを

設定します： 

 Ref. Value[F1] 時間軸の開始時間を

設定します。 

 Ref. Pos[F2] X 目盛分だけ波形を

移動します。 
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 Scale/Div[F3] オートスケールがオフ

の時の目盛スケール

を設定します。 

 Auto Scale[F4] オートスケールをオン

/オフします。 

 7. Deviation Axis[F4] を押し、変調度（垂直

軸）パラメータを設定します： 

 Ref.Value[F1] リファレンス位置をオ

フセットします。（周波

数） 

 Ref.Pos[F2] 水平グリッド目盛の波

形のリファレンス位置

を設定します。 (1：10). 

 Scale/Div[F3] 水平目盛のスケール

を設定します。 

 Auto Scale[F4] オートスケールをオン

/オフします。 

操作： 

トリガ構成 

8. AF Trigger[F5]>Trigger Setup[F1] を押し

トリガ条件を設定します： 

Edge Slope[F1] トリガを立ち上がり、ま

たは立下りエッジに設

定します。 

Trigger Mode[F2] トリガモードを設定し

ます： 

Norm.：ノーマルトリガ 

Sgl.：シングルトリガ 

Cont.：連続トリガ 
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 Trigger Level[F3] トリガレベルを周波数

で設定します。（表示

レベルが少しの間残り

ます。) 

 Trigger Delay[F4] トリガ遅延時間を設定

します： 

0 ～ 1ks 

 9. Return[F6] を押し、AF トリガメニューへ戻

り、残りのトリガオプションを設定します： 

 
FreeRun[F1] トリガを無効にしま

す。初期設定はこれで

す。  

 Start Time[F3] 画面上部の FM 波形

X 軸のスタート時間を

設定します。 

 Stop Time[F4] 画面上部の FM 波形

X 軸のストップ時間を

設定します。 

 Action Now[F6] フリーランモードをオ

フにしユーザー定義

のトリガ設定を使用し

ます。 

 注意 
MAX と MIN 測定は、検出したより高いま

たはより低い値を保持します。 

MAX/MIN 測定をリセットするには Measure > 

Demod[F2]>FM Analysis[F1]>Min/Max 
Reset[F3]. を押します。 
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FM Pass/Fail テスト 
 

説明 リミット編集機能は、FM 変調、キャリアオ

フセットとキャリア電力の PASS リミットを

設定します。  

測定範囲 AM Deviation： 1Hz ～ 400kHz 

Carr. Offset： 1Hz ～ 400kHz 

Carrier Power： -120dBm ～ 30dBm 

操作： 

構成 

1. Measure > Demod[F2]>FM Analysis[F2]>Limit 
Edit[F5] a を押しリミットを設定します。 

 FM Deviation[F1] 測定した変調度がこ

のリミットを超えた場

合、FAIL と判定しま

す。 

 Carr. Offset[F2] 測定したキャリアオフ

セットがこのリミットを

超えた場合、FAIL と

判定します。 

 Carr. Power[F3] 測定したキャリア電力

がこのリミットを超えた

場合、FAIL と判定しま

す。 

 2. Pass/Fail[F6] を押し Pass/Fail をオンしま

す。 
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 3. 画面下部の FM 測定エリアは、現在の FM

変調度、キャリアオフセット、キャリア 

パワーの Pass/Fail 判定を含んでいます。 

 Pass：  Fail：  

例 

Pass/Fail 

judgments  

AM/FM 復調 
 

説明 GSP-9300 には、AM や FM 放送を受信す

るのに便利な AM / FM 復調機能があり、

イヤフォン出力のソケットを使用して復調し

たベースバンド信号を聞くことができます。  
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操作： 

設定 

1. センター周波数を希望する FM/AM キャリ

ア周波数に設定します。 

詳細は、49 ページを参照ください。 

2. スパンをゼロスパンに設定します。 

詳細は 54 ページを参照ください。 

3. プリアンプをオートに設定してください。 

詳細は、71 ページを参照してください。 

4. RF 入力へアンテナを接続します。 

接続 ヘッドフォンまたはスピーカを

イヤフォン出力ポートへ接続し

ます。 
 

操作 1. Measure > Demod[F2]>Sound[F3]>Ear Phone 
Out[F1] を押し、イヤフォン出力をオンしま

す。 

 2. Volume[F2] を押し出力ボリュームを設定

します： 

 Volume： 0～15、初期値： 7 

 3. Digital Gain Control[F3] を押し、ゲインを

変更します： 

 Gain： 0～18dB、 

6dB ステップ 

 4. Demod Type[F4] を押し、AM または FM
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復調を選択します。 

ASK 測定 
 

説明 ASK 機能は、ASK 信号を解析するために

使用します。 

ASK 機能は、復調波形または信号のエン

コードされたシンボルを表示することがで

きます。 

測定項目 AM Depth: 現在値、Min、Max 

Mod. Rate: 現在値、Min、Max 

Carrier Pwr: 現在値、Min、Max 

Carrier Freq 

Offset: 

現在値、Min、Max 

SINAD: 現在値、Min、Max 

操作： 

構成 

5. センター周波数をキャリア周波数に設定し

ます。(49 ページ). 

6. Measure > Demod[F2]>ASK Analysis[F4]>を

押し ASK 解析をオンします。  

 その他の測定モードは、自動的に無効にな
ります。 

7. 画面が 2 分割されます。画面上部には波

形表示（時間ドメイン）またはシンボル表

示として ASK 波形を表示します。画面下

部は、ASK 測定値です。
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ASK measurements

Wave view

Symbol view

 

 8. Symbol Rate[F2] を押しシンボルレートを

設定します。 

 シンボルレートは、時間単位のシンボル数
を決定します。  

画面表示 9. 画面上部の表示をシンボル表示または波

形表示に切り替えるには

View[F4]>Symbol[F1] または 

View[F4]>Wave[F2] を押します。 

 10. 画面表示を Wave（波形表示）に設定した

場合、Time Axis [F5]で水平軸パラメータ

を設定します： 

 Ref. Value[F1] 
時間軸の開始時間を

設定します。 
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 Ref. Pos[F2] 波形位置を目盛数 X

だけ移動します。 

 Scale/Div[F3] オートスケールがオフ

のときグリッド目盛の

スケールを設定しま

す。 

 Auto Scale[F4] オートスケールのオン

/オフを切り替えます。 

 11. Depth Axis[F6] を押し、変調度（垂直軸）

パラメータを設定します。 

 Ref.Value[F1] 
垂直軸 scale/div 設定

のパーセンテージでリ

ファレンス位置をオフ

セットします。 

 Ref.Pos[F2] 垂直目盛（1：10）上の

波形のリファレンス位

置を設定します。 

 Scale/Div[F3] オートスケールがオフ

の時、垂直目盛のス

ケールを設定します。 

 Auto Scale[F4] オートスケールのオン

/オフを切り替えます。 
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操作： 

トリガ条件の

設定 

12. More[F7]>AF Trigger [F1] を押し、トリガ

条件を設定します： 

Free Run[F1] トリガを無効にしま

す。初期設定はこの

状態です。 

Edge Slope[F2] 
トリガを立ち上がりま

たは立下りエッジに設

定します。 

 Trigger Mode[F3] トリガモードを設定し

ます： 

Norm.：ノーマルトリガ 

Sgl.：シングルトリガ 

Cont.：連続トリガ 

 Trigger Level[F4] 変調度のパーセンテ

ージでトリガレベルを

設定します。(表示さ

れたレベルは、少しの

間残ります。) 

 Trigger Delay[F5] トリガ遅延時間を設定

します： 

0～1ks 

 Action Now[F6] フリーランモードをオ

フしユーザーの定義ト

リガ設定を使用しま

す。 

 13. Return[F7] を押し、前のメニューへ戻りス

イープのオプションを設定します。 
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Sweep[F5] 

スイープをシングルま

たは連続に設定しま

す。 

シングルに設定する

と、Sweep Single[F6]
ソフトキーを押す必要

があります。 

 Sweep Single[F6] Sweep[F5] がシング

ルに設定されていると

き、シングルスイープ

を開始します。 

ASK Pass/Fail テスト 
 

説明 リミット機能は、AM 変調度、キャリアオフ

セットおよびキャリアパワーの PASS リミッ

ト値を設定します。  

測定範囲 AM Depth: 1Hz ～ 400kHz 

Carr. Offset: 1Hz ～ 400kHz 

Carrier Power: -120dBm ～ 30dBm 

操作: 

構成 

1. Measure > Demod[F2]>ASK Analysis[F4]> 

More[F7]>Limit[F45] を押し、リミットを設

定します。 

 AM Depth[F2] 測定した変調度がリミ

ットを超えた場合 FAIL

と判定します。  
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 Carr. Offset[F3] 測定したキャリアオフ

セット値がリミットを超

えた場合 FAIL と判定

します。 

 Carr. Power[F4] 測定したキャリア電力

がリミットを超えた場

合 FAIL と判定しま

す。 

 2. Limit を押し、リミットのオン/オフを切り替

えます。 

 3. 画面下の ASK 測定エリアは、現在の AM

変調度、キャリアオフセット、キャリア電力

の PASS/FAIL 表示を含んでいます。 

 Pass:  Fail:  

例 

Pass/Fail 

judgments  
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FSK 測定 
 

説明 FSK 機能は、FSK 信号を解析するのに使

用できます。復調波形または信号内のエ

ンコードされたシンボルのいずれかを画面

上部に表示できます。 

測定項目 Freq Deviation: 現在値、Min、Max 

Mod. Rate: 現在値、Min、Max 

Carrier Pwr: 現在値、Min、Max 

Carrier Freq 

Offset: 

現在値、Min、Max 

SINAD: 現在値、Min、Max 

操作： 

構成 

1. センター周波数をキャリア周波数に設定し

ます。（49 ページ） 

2. Measure > Demod[F2]>FSK[F5]>FSK 
Analysis[F1] を押し、FSK 解析をオンにし

ます。 

 その他の測定モードは、自動的に無効にな
ります。 

3. 画面が 2 分割されます。画面上部には、

復調した FSK 波形が波形表示（時間ドメ

インの波形）またはシンボル表示で表示さ

れます。画面下部には、FSK の仕様測定

と PASS/FAIL 結果が表示されます。 
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FSK demodulation 

measurements

Wave view

Symbol view

 

 4. Symbol Rate[F2] を押しシンボルレートを

設定します。  

 シンボルレートは、単位時間内のシンボル
数を決定します。 

画面表示 5. 画面上部をシンボル表示または波形表示

に切り替えるには、View[F4]>Symbol[F1] 
または View[F4]>Wave[F2] を押します。 

 6. Wave,に設定した場合、Time Axis [F5] で
水平軸パラメータを設定します： 

 Ref. Value[F1] 時間軸のスタート時間

を設定します。 

 Ref. Pos[F2] 波形をグリッド目盛 X

移動します。 
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 Scale/Div[F3] オートスケールをオフ

にしたときのグリッド

目盛のスケールを設

定します。 

 Auto Scale[F4] オートスケールのオン

/オフを切り替えます。 

 7. Deviation Axis[F6] を押し、目盛（垂直）パ

ラメータを設定します。 

 Ref.Value[F1] リファレンス位置をオ

フセットします（単位は

周波数）. 

 Ref.Pos[F2] 垂直グリッド目盛の波

形のリファレンス位置

を設定します。（1：10） 

 Scale/Div[F3] オートスケールがオフ

の場合の垂直グリッド

目盛スケールを設定

します。 

 Auto Scale[F4] オートスケールのオン

/オフを切り替えます。 
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操作： 

トリガ構成 

8. More[F7]>AF Trigger [F1] を押し、トリガ

条件を設定します。 

Free Run[F1] トリガを無効にしま

す。初期設定です。 

Edge Slope[F2] トリガを立ち上がりま

たは立下りエッジに設

定します。 

 Trigger Mode[F3] トリガモードの設定： 

Norm.：ノーマルトリガ 

Sgl.：シングルトリガ 

Cont.：連続トリガ 

 Trigger Level[F4] トリガレベルを周波数

で設定します。（表示

されたレベルは、少し

の時間だけ残ります） 

 Trigger Delay[F5] トリガ遅延時間を設定

します： 

0 ～ 1ks 

 Action Now[F6] フリーランモードをオ

フにしユーザー定義

のトリガ設定を使用し

ます。 

 9. Return[F7] を押し、前のメニューへ戻りス

イープのオプションを設定します 
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Sweep[F5] 

スイープをシングルま

たは連続に設定しま

す。 

シングルに設定する

と、Sweep Single[F6]
ソフトキーを押す必要

があります。 

 Sweep Single[F6] Sweep[F5] に設定さ

れている場合、シング

ルスイープを実行しま

す。 

FSK PASS/FAIL テスト 
 

説明 リミット編集機能は、FSK 周波数偏差、 

キャリアオフセットおよびキャリアパワーの

PASS リミットを設定します。  

測定レンジ Freq. Deviation: 1Hz ～400kHz 

Carr. Offset: 1Hz～ 400kHz 

Carrier Power: -120dBm～ 30dBm 

操作： 

構成 

1. Measure > Demod[F2]>FSK 
Analysis[F5]>More[F7]> Limit[F4] を押しリ

ミットを設定します。 

 Freq. Deviation[F2] 測定した偏移がリミッ

トを超えていた場合、

FAIL と判定します。  
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 Carr. Offset[F3] 測定したキャリアオフ

セットがリミットを超え

ていた場合、FAIL と

判定します。 

 Carr. Power[F4] 測定したキャリア電力

がリミットを超えていた

場合、FAIL と判定しま

す。 

 2. Limit[F1] を押しリミットをオンします。 

 3. 画面下部の FSK 測定エリアには、現在の

周波数偏差、キャリアオフセットおよびキ

ャリア電力のパス/フェイル表示が含まれ

ます。 

 Pass:  Fail:  

例 

Pass/Fail indicators  
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2FSK 測定 
 

説明 2FSK 変調は、変調のバイナリ FSK（周波

数偏移変調）形式です。 2FSK は、一般的

に一つの周波数がデータ "1"を表し、もう

一方の周波数がデータ”0”を表す二つの

異なる周波数で構成されている FSK 変調

された信号をデータ送信するために使用さ

れます。 

2FSK 測定は 2 トレースで作成され、一つ

のトレースは、2FSK スペクトル（トレース

1、黄色）を表示し、もう一方のトレーストレ

ース 2、パープル）は、FSK キャリアとホッ

プ周波数をピークマーカーと MAX HOLD

で表示します。  

測定項目 Peak 1, Peak 2： 周波数、振幅 

Frequency 

Deviation： 

Hertz(Hz) 

 
Carrier Offset： 周波数 

Carrier Freq 

Offset： 

周波数 

Peak Threshold： dBm 

Max Hold： dBm 

例 

Freq. 1 Freq. 2

Peak threshold limit

Max Hold limit

2FSK trace

Max Hold trace
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操作 1. 2FSK キャリアとホップ周波数をカバーする

ように周波数スパンを設定します。 

49 ページを参照してください。 

2. Measure > 2FSK[F3]>2FSK[F1] を押し、2FSK

をオンします。 

 その他の測定モードは、自動的に無効にな
ります。 

3. ディスプレイは、2 画面に分割されます。

画面上部には、第 1 および第 2 の FSK

周波数（キャリアとホップ周波数）のピーク

マーカート付きのレースを表示します。画

面下部には、リアルタイムで 2FSK の測定

結果を表示します。 

2FSK measurement

Peak 1, Peak 2

 

4. ピークしきい値ラインを設定するには、

Peak Threshold：を押します。 

 しきい値 T 範囲： -120dBm～30.0dBm 
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 5. MAX ホールドリミットを設定するには、

Max Hold を押します： 

 Max ホールド範囲： -130dBm～30.0dBm 

 注意 
ピークしきい値と Max ホールドの詳細な情

報については、91 ページのトレースを参照

ください。 

2FSK Pass/Fail テスト 
 

説明 リミット編集機能は、周波数偏差、キャリア

オフセットおよび各ピークの振幅のハイ/ 

ローリミットの PASS リミットを設定します。 

測定範囲 Freq. Deviation: 1Hz ～ 400kHz 

Carr. Offset: 1Hz ～ 400kHz 

High Limit: -120dBm ～ 30dBm 

Low Limit: -120dBm ～ 30dBm 

操作： 

構成 

1. Measure > 2FSK[F3]>Limit Edit[F5] を押し、リ

ミットを設定します。 

 Freq. Deviation[F1] 測定した偏移がこのリ

ミットを超えたら、FAIL

と判定します。  

 Carr. Offset[F2] 測定したキャリアオフ

セットがこのリミットを

超えたら、FAIL と判定

します。 
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 High Limit[F3] 測定したピークのいず

れかの振幅がハイリミ

ットを超えたら、FAIL

と判定します。 

 Low Limit[F4] 測定したピークのいず

れかの振幅がローリミ

ットより小さい場合、

FAIL と判定します。 

 2. Pass/Fail[F6] を押し PASS/FAIL をオンし

ます。 

 3. 画面下部の 2FSK エリアは、周波数偏

移、キャリアオフセット、上限と下限の現

在のパス/フェイル表示を含みます。 

 Pass:  Fail:  

例 

Pass/Fail 

judgments  
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位相ジッタ測定 
 

説明 位相ジッタは、位相変動量を参照して時間

ドメインにおける信号の安定性を評価する

ために用いることができます。 

パラメータ Start Offset： 

 

センター周波数に対

するスタート周波数。 

Stop Offset： センター周波数に対

するストップ周波数。 

測定項目 Carrier Power： dBm 

Jitter in phase： rad 

Jitter in time： ns 

例 

Stop Offset
Start Offset

 

操作： 

メインチャンネ

ルの設定 

1.  Measure > Phase Jitter[F4]>Phase 
Jitter[F1] を押し、位相ジッタ測定をオンし

ます。  

 その他の測定モードは、自動的に無効にな
ります。 

2. ディスプレイは、2 画面に分割されます。 

画面上部は、スタートとストップオフセット

付きトレースを表示しています。画面下部
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には、位相ジッタの測定値を表示します。

Phase jitter measurements

Start 

offset

Stop 

offset

 

 3. Start Offset[F2] を押し、スタートオフセット

を設定します： 

 Offset： (0Hz～½ span freq) 

 4. Stop Offset[F3] を押し、ストップオフセット

を設定します： 

 Offset： (0Hz ～ ½ span freq) 

 注意 
位相ジッタ測定は、RBW と VBW に強く関

連付けられています。  
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Spectrum Emission Mask（SEM）の概要 
 

説明 SEM 測定は、チャネル内電力と比較した

チャネル外漏えいを測定するために使用

します。通常、SEM 測定はキャリア周波数

と異なるオフセットの数で指定されたパワ

ーバンドに対して計算されます。 

SEM 測定は、しばしば異なる無線規格の

数に対して実行されます。 

3GPP の場合は、GSP-9300 は、FDD（周

波数分割複信）と TDD（時分割複信）モー

ドの両方のための BS（基地局）と UE（ユ

ーザ機器）試験規格をサポートしていま

す。 

また、GSP-9300 は IEEE802.11b、

802.11g、802.11n と 802.16 のための SEM

テストだけでなく、ユーザ定義のエミッショ

ンマスクテストをサポートしています。 

例 

Channel integrated BW
Offset 1
Offset 2
Offset 3

Chan 

span
Absolute mask

Relative mask

 

パラメータ ChanIntegBW： 積分チャンネル幅 



  GSP-9300 ユーザーマニュアル 

180 

 .ChanIntegBW は、チャン

ネル内電力を測定するの

に使用します。（Channel 

Integration Bandwidth） 

Chan Span： 

 

チャンネルパワーを測定

するとき、メインチャンネ

ルのスパンを定義するの

に使用します。 

RBW： 

 

チャンネル内電力を測定

するとき、メインチャンネ

ルの分解能帯域幅を設定

します。 

Total Pwr Ref： 

 

電力オフセットを計算する

ためのリファレンスとして

使用されるキャリアのトー

タル電力。 

PSD Ref： 

 

電力オフセットを計算する

ためのリファレンスとして

使用されるキャリアの平

均パワースペクトル密度。 

Select Offset： 設定に使用されるオフセ

ットペア（1～5）を選択しま

す。 

Start Freq： 

 

選択されたオフセット番号

のスタートオフセット周波

数を設定します。 

Stop Freq： 

 

選択されたオフセット番号

のストップオフセット周波

数を設定します。 

RBW： 選択されたオフセット番号
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 の分解能帯域幅を設定し

ます。 

Abs Start： 

 

選択されたオフセット番号

のスタート FREQ での絶

対レベルのリミットを設定

します。 

Abs Stop： 

 

選択されたオフセット番号

のストップ FREQ での絶

対レベルのリミットを設定

します。Abs ストップレベ

ルのリミットは、カップルま

たは Man に設定すること

ができます。Man は、Abs

ストップを、ユーザ定義に

することができます。一

方、カップルは、ABS スタ

ートレベルリミットまでで

Abs ストップをロックしま

す。 

Rel Start： 

 

選択されたオフセット番号

のスタート FREQ での相

対的なレベルリミットを設

定します。 

Rel Stop： 

 

選択されたオフセット番号

のストップ FREQ での相

対的なレベルリミットを設

定します。 Rel ストップ

は、カップルや Man に設

定することができます。

Man は、Rel ストップをユ

ーザ定義にすることがで



  GSP-9300 ユーザーマニュアル 

182 

きます。一方、カップル

は、Rel スタートレベルの

リミットに Rel ストップをロ

ックします。 

Fail Mask： 

 

レベルの制限に対して、

測定のための FAIL 条件

を設定します： 

Absolute, Relative、 

Absolute & Relative、 

Absolute or Relative. 

測定項目 Main Channel 

Bandwidth： 

 

単位：Hz 

Total Power： 単位：dBm 

PSD (Power 

Spectral 

Density)： 

 

単位：dBm/Hz 

Offset 1～5： Lower dBm, Upper dBm 

3GPP Operating Bands* 

 
Operating 

Band 
UL Frequencies 

UE transmit, Node B 

receive  

DL Frequencies 

UE receive,Node B 

transmit 

I 1920～1980MHz 2110～2170MHz 

II 1850～1910MHz 1930～1990 MHz 

II 1710～1785MHz 1805～1880MHz 

IV 1710～1755MHz 2110～2155MHz 

V 824～849MHz 869～894MHz 

VI 830～840MHz 875～885MHz 
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VII 2500～2570MHz 2620～2690MHz 

VIII 880～915MHz 925～960MHz 

IX 1749.9～

1784.9MHz 

1844.9～

1879.9MHz 

X 1710～1770MHz 2110～2170MHz 

XI 1427.9～

1452.9MHz 

1475.9～

1500.9MHz 

XII 698～716MHz 728～746MHz 

XIII 777～787MHz 746～756MHz 

XIV 788～796MHz 758～768MHz 

XV Reserved Reserved 

XVI Reserved Reserved 

XVII Reserved Reserved 

XVIII Reserved Reserved 

XIX 830～845MHz 875～890MHz 

XX 832～862MHz 791～821MHz 

XXI 1447.9～

1462.9MHz 

1495.9～

1510.9MHz 

XXV 1850～1915MHz 1930～1995MHz 

*for FDD, ETSI から参照： 

3GPP TS 25.101 version 10.2.0 Release 10 

3GPP TS 25.104 version 10.2.0 Release 10 
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3GPP-FDD 

BS 

FDD 構成の場合、異なるリミットを選択した 

トータルチャンネルパワーP に基づいて選択

することでできます。 

Δfmax の初期値は、12.5MHz です。 

Δfmax は、ユーザー定義可能です。 

チャネルスパンは、5MHz に設定されていま

す。 

注意：A, B, C, D, E は、それぞれオフセット 

1 から 5 を表します。 

 P≧43 
単位：MHz Abs[1] RBW 

2.5 ≦A<2.7 -14dBm 30kHz 

2.7≦B<3.5 -14 ～  

-26dBm 

30kHz 

3.5≦C<Δfmax -13dBm 1MHz 

 39≦P<43 
単位：MHz Abs[1] RBW 

2.5 ≦A<2.7 -15dBm 30kHz 

2.7≦B<3.5 -14 ～  

-26dBm 

30kHz 

3.5≦C<7.5 -13dBm 1MHz 

7.5≦D<Δfmax P-56dB 1MHz 

 31≦P<39 
単位：MHz Abs[1] RBW 

2.5≦A<2.7 P-53dB 30kHz 
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2.7≦B<3.5 P-53dB

～ 

P-56dB 

30kHz 

3.5≦C<7.5 P-52dB 1MHz 

7.5≦D<Δfmax P-56dB 1MHz 

 P<31 
Unit：MHz Abs[1] RBW 

2.5≦A<2.7 -22dBm 30kHz 

2.7≦B<3.5 -22 ～ 

-34dBm 

30kHz 

3.5≦C<7.5 -21dBM 1MHz 

7.5≦D<Δfmax -25dBm 1MHz 

 P <31 の場合は、2 つの追加電力リミット（以

下に示す）は、ホーム基地局アプリケーション

用で Additional Max Out. Pwr オプションを介

して選択することができます：： 

(Δfmax の初期値は、14.5MHz です。  

Δfmax は、ユーザー定義が可能です。 

 6≦P≤20 
単位：MHz Abs[1] RBW 

12.5≦E< 

Δfmax 

P- 56dB 1MHz 

 P<6 
単位：MHz Abs[1] RBW 

12.5≦E< 

Δfmax 

-50dBm 1MHz 
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3GPP-FDD 

BS 追加要件 

II、IV は、V、X、XII、XIII、XIV および XXV バ

ンドの操作の場合、追加要件（下記参照）は、

上記の最小要件に加えて適用されます。 

 バンド： 

II, IV, X 

単位：MHz Additional[3] RBW 

2.5≦A<3.5 -15dBm 30kHz 

3.5≤B< 

Δfmax 

-13dBm 1MHz 

 バンド：V 
単位：MHz Additional[3] RBW 

2.5≦A<3.5 -15dBm 30kHz 

3.5≦B< 

Δfmax 

-13dBm 100kHz 

 バンド： 

XII, XIII, XIV 

単位：MHz Additional[3] RBW 

2.5 ≤A<3.5 -13dBm 30kHz 

3.5≦B< 

Δfmax 

-13dBm 100kHz 

3GPP-FDD 

UE 

チャネルスパンは、5MHz に設定されている。 

注意：A, B, C, D, E は、それぞれオフセット 1

から 5 を表します。 

 単位：MHz 
Rel Abs[1] RBW 

2.5≦A<3.5 -35～ 

-50dBc 

-71.1dBm 30kHz 

3.5≦B<7.5 -35～ 

-39dBc 

-55.8dBm 1MHz 

7.5≦C<8.5 -39～ 

-49dBc 

-55.8dBm 1MHz 
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8.5≦D<12.5 -49～ 

-49dBc 

-55.8dBm 1MHz 

3GPP-FDD 

UE 追加要件 

 3GPP-FDD UE のための追加要件. 

バンド 

II, IV, X 

単位：MHz Additional[3] RBW 

2.5≦A<3.5  -15dBm 30kHz 

3.5≦B<12.5 -15dBm 1MHz 

 バンド V 
単位：MHz Additional[3] RBW 

2.5≦A<3.5  -15dBm 30kHz 

3.5≦B<12.5 -13dBm 100kHz 

 バンド 

XII, XIII, XIV 

単位：MHz Additional[3] RBW 

2.5≦A<3.5  -13dBm 30kHz 

3.5≤B<12.5 -13dBm 100kHz 

3GPP-TDD 

BS 

3.84Mcps* 

TDD 構成の場合、別のリミットがトータルチャ

ンネル電力に基づいて選択することができま

す。 

チャンネルスパン： 

3.84Mcps：5MHz. 

注意：A, B, C, D, E は、それぞれオフセット 

1 から 5 を表します。 

 P≥43 
単位：MHz Abs[1] RBW 

2.5≦A<2.7 -14dBm 30kHz 

2.7≦B<3.5 -14～ 

-26dBm 

30kHz 

3.5≤C<12 -13dBm 1MHz 
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 39≤P<43 
単位：MHz Abs[1] RBW 

2.5≦A<2.7 -14dBm 30kHz 

2.7≦B<3.5 -14～ 

-26dBm 

30kHz 

3.5≦C<7.5 -13dBm 1MHz 

7.5≦D<12 P-56dB 1MHz 

 31≤P<39 
単位：MHz Abs[1] RBW 

2.5≦A<2.7 P-53dBm 30kHz 

2.7≦B<3.5 P-53～ 

P-65dBm 

30kHz 

3.5≦C<7.5 P-52dBm 1MHz 

7.5≦C<12 P-56dBm 1MHz 

 P≤31 
単位：MHz Abs[1] RBW 

2.5≦A<2.7 -22dBm 30kHz 

2.7≦B<3.5 -22～ 

-34dBm 

30kHz 

3.5≦C<7.5 -21dBm 1MHz 

7.5≦D<12 -25dBm 1MHz 

* ETSI から参照： 

3GPP TS 25.102 version 10.2.0 Release 10 

3GPP TS 25.105 version 10.3.0 Release 10 

3GPP-TDD 

BS 

1.28Mcps 

 

チャンネルスパン： 

1.28Mcps：1.6MHz. 
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 P≥34 
単位：MHz Abs[1] RBW 

0.8≦A<1 -20dBm 30kHz 

1≦B<1.8 -20～ 

-28dBm 

30kHz 

1.8≦C<3.5 -13dBm 1MHz 

 26≤P<34 
単位：MHz Abs[1] RBW 

0.8≦A<1 P-54dB 30kHz 

1≦B<1.8 P-54～ 

P-62dB 

30kHz 

1.8≦C<3.5 P-47dB 1MHz 

 P<26 
単位：MHz Abs[1] RBW 

0.8≦A<1 -28dBm 30kHz 

1≦B<1.8 -28～ 

-36dBm 

30kHz 

1.8≦C<3.5 -21dBm 1MHz 

3GPP-TDD 

BS 

7.68 Mcps 

チャンネルスパン： 

7.68Mcps：10MHz. 

 P≥43 
単位：MHz Abs[1] RBW 

5≦A<5.2 -17dBm 30kHz 

5.2≦B<6 -17～ 

-29dBm 

30kHz 

6≦C<24.5 -16dBm 1MHz 

 39≦P<43 
単位：MHz Abs[1] RBW 

5≦A<5.2 -17dBm 30kHz 
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5.2≦B<6 -17～ 

-29dBm 

30kHz 

6≦C<15 -16dBm 1MHz 

15≦D≤24.5 P-59dB 1MHz 

 31≦P<39 
単位：MHz Abs[1] RBW 

5≦A<5.2 P-56dB 30kHz 

5.2≦B<6 P-56～ 

P-68dB 

30kHz 

6≦C<15 P-55dB 1MHz 

15≦D≦

24.5 

P-59dB 1MHz 

 P<31 
単位：MHz Abs[1] RBW 

5≦A<5.2 -25dBm 30kHz 

5.2≦B<6 -25～ 

-37dBm 

30kHz 

6≦C<15 -24dBm 1MHz 

15≦D≤24.5 -28dBm 1MHz 

3GPP-TDD 

UE 

チャンネルスパン： 

3.84Mcps：5MHz. 

1.28Mcps：1.6MHz. 

7.68Mcps：10MHz. 

注意：A, B, C, D, E は、それぞれオフセット 

1 から 5 を表します。 

 3.84Mcps 
単位：MHz Rel[2] RBW 
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2.5≦A<3.5 -35～-

50dBc 

30kHz 

3.5≦B<7.5 -35～  

-39dBc 

1MHz 

7.5≦C<8.5 -39～-

49dBc 

1MHz 

8.5≦D<12.5 -49dBc 1MHz 

 1.28Mcps 
単位：MHz Rel[2] RBW 

0.8≦A<1.8 -35～-

49dBc 

30kHz 

1.8≦B<2.4 -49～ 

-59.2dBc 

30kHz 

2.4≦C<4 -44dBc 1MHz 

 7.68Mcps 
単位：MHz Rel[2] RBW 

5≦A<5.75 -38～-

46dBc 

30kHz 

5.75≦B<7 -46～ 

-53dBc 

30kHz 

7≦C<15 -38～ 

-42dBc 

1MHz 

15≦D<17 -42～-

52dBc 

1MHz 

17≦E<25 -53dBc 1MHz 
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802.11b* チャンネルスパン：22MHz 

注意：「A」は、「B」は、オフセット 1、オフセット

2 を示します。 

ここで、「F」のデフォルト値は、24MHz です。

これは、ユーザー定義が可能です。 

  
単位：MHz Rel[2] RBW 

11≦A<22 -30dBc 100kHz 

22≦B<f -50dBc 100kHz 

*リファレンス：IEEE Std 802.11b-1999 

802.11g チャンネルスパン： 

ERP-OFDM/DSSS-OFDM ：18MHz  

ERP-DSSS/ERP-PBCC/ERP-CCK：22MHz 

注意：A, B, C, D は、それぞれオフセット 1 か

ら 4 を表します。 

“f”の初期値は、40MHz (ERP-OFDM/ 

DSSS-OFDM)または 25MHz (ERP-DSSS/ 

ERP-PBCC/ ERP-CCK)です。 

この値は、ユーザー定義可能です。 

 ERP-

OFDM/ 

DSSS-

OFDM 

単位：MHz Rel[2] RBW 

9≦A<11 -0～ 

-20dBc 

100kHz 

11≦B<20 -20～ 

-28dBc 

100kHz 

20≦C<30 -28～ 

-40dBc 

100kHz 
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30≦D<f -40dBc 100kHz 

 ERP-

DSSS/ 

ERP-

PBCC/ 

ERP-CCK 

単位：MHz Rel[2] RBW 

11≦A<22 -30dBc 100kHz 

22≦B<f -50dBc 100kHz 

*リファレンス：IEEE Std 802.11a-1999 

802.11n チャンネルスパン： 

CH BW 20MHz：18MHz  

CH BW 40MHz：38MHz 

注意：A, B, C, D は、それぞれオフセット 1 か

ら 4 を表します。 

“f”の初期値は、40MHz(CHBW 20MHz)また

は 70MHz(CHBW 40MHz)です。 

この値は、ユーザー定義可能です。 

 CH BW 

20MHz 

単位：MHz Rel[2] RBW 

9≦A<11 -0～ 

-20dBc 

100kHz 

11≦B<20 -20～ 

-28dBc 

100kHz 

20≦C<30 -28～ 

-45dBc 

100kHz 

30≦D<f -45dBc 100kHz 

 CH BW 
単位：MHz Rel[2] RBW 

19≦A<21 0～-20dBc 100kHz 
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40MHz 21≦B<40 -20～ 

-28dBc 

100kHz 

40≦C<60 -28～ 

-45dBc 

100kHz 

60≦D<f -45dBc 100kHz 

*リファレンス：IEEE Std 802.1n-2009 

802.16* チャンネルスパン： 

CH BW 20MHz：19MHz  

CH BW 10MHz：9.5MHz 

注意：A, B, C, D は、それぞれオフセット 1 か

ら 4 を表します。 

“f”の初期値は、16.75MHz(CHBW 20MHz)ま

たは 31.5MHz(CHBW 10MHz)です。 

この値は、ユーザー定義可能です。 

 CH BW 

20MHz 

単位：MHz Rel[2] RBW 

9.5≦A<10.9 0～-25dBc 100kHz 

10.9≦

B<19.5 

-25～ 

-32dBc 

100kHz 

19.5≦

C<29.5 

-32～ 

-50dBc 

100kHz 

29.5≦D<f -50dBc 100kHz 

 CH BW 

10MHz 

単位：MHz Rel[2] RBW 

4.75≦

A<5.45 

0～-25dBc 100kHz 

5.45≦

B<9.75 

-25～ 

-32dBc 

100kHz 
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9.75≦

C<14.75 

-32～ 

-50dBc 

100kHz 

14.75≦D<f -50dBc 100kHz 

*リファレンス：IEEE Std 802.16-2009 

 注意 
[1] Abs：絶対リミット 
[2] Rel：相対リミット(メインチャンネルのコン

プライアンスに応じた、トータル電力または

電力スペクトル密度) 
[3] Additional：追加絶対リミット 

Pass Fail 基準： 

Case 1：ABS と Rel 両方が使用される

場合には、最高値（abs または Rel）

は、Pass / Fail 判定として使用されま

す。リミットの下のトレースポイントは、

PASS を示しています。 

Case2：追加のリミットが使用される場

合、ケース 1 より高い値は、追加リミッ

トと比較されます。最低の値が

PASS/FAIL 判定として使用されます。 

Spectrum Emission Mask テスト 
 

説明 スペクトラムエミッションマスクテストのため

に、GSP-9300 には、3GPP、IEEE-802.11

と 802.16 のプリテスト定義のパラメータを

定義してあります。  

また、GSP-9300 はユーザー定義の SEM

テストを実行することができます。 
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操作： 1. Measure > SEM[F5]>SEM[F2] を押し、SEM を

オンにします。 

 その他の測定モードは、自動的に無効にな
ります。 

 2. ディスプレイが 2 画面に分割されます。 

画面上部には、絶対または相対マスクと 

トレースを表示します。画面下部には、

SEM の測定結果を表示します。 

SEM measurements

Absolute 

limit line

 

ユーザー定義

パラメータ  

1. Setup[F1]>User Define[F6] を押し、SEM

測定のユーザー定義を設定します。 

 

 2. Meas Type[F1] を押し、TotalPwrRef[F1] 
または PSDRef[F2]を選択します。 

 

 3. Ref. Channel[F2] を押し、以下を設定しま
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す： 

 ChanIntegBW[F1] 積分帯域幅を設定し

ます。  

 Chan Span[F2] チャンネルスパンを設

定します。 

 RBW[F3] 分解能帯域幅を設定

します。 

 TotalPwrRef[F4]/ 
PSDRef[F4] 

トータル電力/PSD リ

ファレンスレベルを設

定します。 

 4. Return[F7] を押し、前のメニューへ戻りま

す。 

 

 5. Offset/Limit[F3] を押し、オフセットパラメ

ータを設定します： 

 SelectOffset[F1] どのオフセット値を編

集するか選択します。  

 [F2] 選択したオフセットの

オン/オフを切り替え

ます。 

 StartFreq[F3] 選択したオフセットの

スタート周波数を設定

します。 

 StopFreq[F4] 選択したオフセットの

ストップ周波数を設定

します。 
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 RBW[F5] 選択したオフセットの

RBW を設定します。 

 6. More 1/2[F6] を押し、絶対と相対レベル

リミットと条件を設定します： 

 
Abs Start[F2] 選択したオフセットの

絶対スタートレベルリ

ミットを設定します。 

Abs Stop[F3] 選択したオフセットの

絶対ストップレベルリ

ミットを設定します。 

 

Man：ユーザ定義 Abs

ストップレベルを可能

にします。 

Couple：Abs ストップレ

ベルを Abs スタートレ

ベルへ設定します。 

Rel Start[F4]  

 

選択されたオフセット

のための相対スタート

レベルリミットを設定し

ます。 
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 Rel Stop[F5]  

 

選択されたオフセット

のための相対ストップ

レベルリミットを設定し

ます。 

Man：ユーザ定義 Rel

ストップレベルを可能

にします。 

Couple：Rel ストップレ

ベルを Rel スタートレ

ベルへ設定します。 

 7. Fail Mask[F6] を押し、Fail マスク条件を設

定します： 

 Absolute[F1] Fail 条件を絶対レベ

ルリミットに設定しま

す。 

Relative[F2] Fail 条件を相対レベ

ルリミットに設定しま

す。 

 Abs AND Rel[F3] 絶対と相対レベルリミ

ットの両方として Fail

条件を設定します。 

 Abs OR Rel[F4] Fail 条件を絶対また

は相対レベルリミット

のどちらかに設定しま

す。 

 8. Select Offset[F1] を押し、その他のオフセ

ットに上記のステップを繰り返します。 

 Offset： 1～5 
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プリセットテス

トのパラメー

タ：3GPP 

3GPP SEM テストパラメータの詳細につい

ては、179 ページの SEM の概要を参照し

てください。 

1. Setup[F1]>3GPP[F1] を押し 3GPP 測定を

選択します。 

 2. Ref. Channel[F2] を押し、以下の様に設

定します： 

 
RBW[F3] 分解能帯域幅を設定

します。 

 3. 他のすべてのリファレンスチャネル設定

は、事前に定義されています。 

 4. Return[F7] を押し、前のメニューへ戻りま

す。 

 5. Offset/Limit[F3]>Duplexing Mode[F1] を
押し、FDD または TDD 複信を選択しま

す： 

 6. FDD の場合には、FDD Setup[F2] を押

し、FDD パラメータを設定し、TDD の場合

には、TDD Setup[F3]：を押します。 

 Transmission[F1] BS(基地局)と UE(端

末)テストを切り替えま

す。 
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 Chip Rate[F2] TDD 複信のためのチ

ャネル内電力を測定

するために使用される

RRC フィルタ帯域幅を

選択します： 

3.84MHz、1.28MHz, 

7.68MHz 

 Max Out 
Pwr[F2/F3] 

BS テストのための最

大出力電力を設定し

ます： 

P>=43 

39<=P<=43 

31<=P<=39 

P<31 

 Add.limits[F4] FDD 複信のためにオ

ペレーティング·バンド

を選択します：  

None 

Band II 

Band IV 

Band V 

Band X 

Band X11 

Band XIII 

Band XIV 
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 MinOffset/ 
Limit Value[F5] 

スタート/ストップ周波

数、RBW、Abs スター

ト/ストップと rel スター

ト/ストップなどを含む

オフセットの各パラメ

ータを表示できます。 

プリセットテス

トパラメータ：

802.XX 

802.11 と 802.16 の SEM テストパラメータ

の詳細については、179 ページの SEM の

概要をご覧ください。 

1. Setup[F1]>を押し、802.XX テストを選択し

ます： 

 802.11b[F2] 
 

 802.11g[F3]  

 802.11n[F4] 

 802.16[F5] 

 2.  Ref. Channel[F2] を押し、チャネル統合

帯域幅、チャネルスパン、RBW および

PSD ref のための事前定義の設定を表示

します。 

 3. Offset/Limit[F3] を押し、スタートとストッ

プ周波数、RBW、Rel スタートとストップを

含めオフセットの各パラメータ値を表示し

ます。  
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3 次相互変調歪み(TOI) 
 

説明 三次相互変調歪み（Third order 

intermodulation distortion）測定は、非線

形システムで周波数が接近している二つ

の信号によって発生する TOI の積を計算

するために使用されます。上と下の 3 次イ

ンターセプトポイント（IP3）両方を計算しま

す。マーカーは、TOI の積およびそれらの

それぞれのベース信号の周波数に配置さ

れます。 

リミットは、限界試験のための上部および

下部 TOI 積上に設定することができます。  

パラメータ Reference 

Lower 

リファレンスレベルを最も

低いベース信号に設定し

ます。 

Reference 

Upper 

リファレンスレベルを最も

高いベース信号に設定し

ます。 

 
Limit PASS/FAIL テストのリミッ

トを dBm で設定します。 

 
Pass/Fail Test Pass/Fail テストの有効/

無効を設定します。 
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測定項目 Base Upper 周波数、dBm、dBc 

Base Lower 周波数、dBm、dBc 

 
3rd Order 

Lower 

周波数、dBm、dBc、limit、 

Intercept point 

 
3rd Order 

Upper 

周波数、dBm、dBc、limit、 

Intercept point 

 
Δf 周波数 

例 

3rd Order Upper
Base Lower

3rd Order Lower

Limit

Base Upper

Δf

 

操作： 1. Measure > TOI[F6]>TOI[F1] を押し、TOI をオ

ンにします。 

 その他の測定モードは、自動的に無効にな
ります。 

 2. 画面は、2 画面に分割されます。画面上

部は、上部および下部ベース周波数と上

下の 3 次相互変調積をマーカ付きトレー

スで表示します。 

画面下部は、TOI 測定と PASS/FAIL テス

ト結果を表示します。 



 高度な操作 

205 

TOI measurement and results

3rd Order 

lower 

marker

Lower and 

upper base

3rd Order 

upper 

marker

 
 

 3. Reference[F2] を押し、上部または下部の

ベース周波数にリファレンスを設定しま

す。 

 アイコンが選択した上部または下部 

リファレンスの隣に表示されます。 

 

 4. Limit[F3] を押し、上下 3 次相互変調積振

幅のためのリミットを設定します。 

 

 5. Pass/Fail Test[F4] を押し、PASS/FAIL

テストのオン/オフを切り替えます。 

 Pass または  Fail アイコンは、上記設

定されたリミットに応じて表示されます。 
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CNR/CSO/CTB 測定 

CN 比（Carrier to Noise Ratio：CNR) 
 

説明 CN 比（搬送波対雑音比）は、送信中に存

在するキャリア信号とノイズレベル間の振

幅の差を計算します。 CNR の測定値は、

アナログおよびデジタル CATV の両方で

使用さます。 

パラメータ Noise Marking 
2 つのオプションを使用し

デルタマーカ(Δ1)の位置

を設定します。： 

 

MIN： 

デルタマーカは、キャリア

周波数とキャリア周波数

+4MHz の間の最少値を

検索します。 

 

ΔMarker： 

ユーザー定義のデルタ 

マーカ位置 
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測定項目 Visual Carrier 周波数、振幅 

CNR 振幅差 

 
Δf ビジュアルキャリアとノイ

ズマーカ間の周波数差。 

例 

C
N

R
 d

B

1

Δ1

Δf

Visual carrier marker

Noise 

marker
Color subcarrier, 

aural carrier
Channel 

spacing
To next main channel  

操作： 1. Measure >More[F7]>CNR/CSO/CTB[F1]> 
Setup[F1]> CNR[F1] を押し、CNR 測定を

選択します。  

2. Noise Marking[F1] を押し Min とデルタマ

ーカ間のノイズマーカタイプを切り替えま

す。 

3. MIｎを選択した場合、I Return[F7] を押し、

前のメニューへ戻ります。 

4. デルタマーカを選択した場合、 Marker > 

Delta[F4]>Delta[F1] を押しデルタマーカ位

置を設定します。 

 マーカ移動の詳細については、107 ページ
を参照ください。 

Measure > CNR/CSO/CTB[F7] を押し、前の
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メニューへ戻ります。 

 5. CNR[F2] を押し、CNR をオンにします。nd  

 その他の測定モードは、自動的に無効にな
ります。  

 CNR がオンにされる前に、音声とカラーサ
ブキャリアが無効になっていることを確認し
てください。 

 6. 画面が、2 画面に分割されます。画面上

部は、ビジュアルキャリアマーカとノイズマ

ーカ付きでトレースが表示されます。画面

下部には、CNR 測定値を表示します。 

CNR measurements

Visual carrier 

marker

Noise 

marker

 
 

 7. CNR CH SP[F2] を押し、チャンネルスペー

スを設定します。 
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 範囲： 0～3GHz  

 8. Channel Move Down[F4] または Channel 
Move Up [F5] を押し、次または前のチャ

ンネルへ移動します。 

 

 注意 
CNR 測定を行うとき、音声とカラーサブキ

ャリアが無効になっていることを確認してく

ださい。  

複合 2 次歪（Composite Second Order：CSO） 
 

説明 複合二次歪測定は、キャリア信号と複合

二次歪ビート間の振幅の差を計算します。  

パラメータ CSO CH SP：チャンネルスペース 

測定項目 Visual Carrier：周波数、振幅 

Channel Space：周波数 

CSO：振幅差 

例 1

Δf

Visual carrier marker

Color subcarrier, 

aural carrier

2
CSO Beat marker

C
S

O
 

d
B

Channel 

spacing
To next main channel  

操作： 1. Measure > More[F7]>CNR/CSO/CTB[F1]> 
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Setup[F1]> CSO[F2] を押し、CSO を選択

します。 

2. CSO[F2] を押し、CSO をオンします。  

 その他の測定モードは、自動的に無効にな
ります  

 3. 画面は、2 画面に分割されます。画面上

部は、ビジュアルキャリアマーカと CSO 

ビートマーカ付きトレースを表示します。

画面下部には、CSO 測定を表示します。 

CSO measurements

Visual carrier 

marker

CSO beat 

marker

 
 

 4. CSO CH SPC[F3] を押し、チャンネル 

スペースを設定します。  

 

 範囲： 0～3GHz  

 5. Channel Move Down[F4] または Channel 
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Move Up [F5] を押し、次または前のチャ

ンネルへ移動します。 

 

複合 3 次歪（Composite Triple Beat：CTB） 
 

説明 複合 3 次歪測定はビジュアルキャリアと複

合 3 次歪振幅との振幅差を計算します。 

測定項目 Visual Carrier：周波数、振幅 

CTB：ビジュアルキャリアと複合 3 次歪振

幅との振幅差 

Triple Beat：振幅 

例 

2

C
T

B
 

d
B

1
Visual carrier marker

CTB Beat marker

Channel 

spacing
To next main channel  

操作： 1. Measure > More[F7]>CNR/CSO/CTB[F1]> 
Setup[F1]> CTB[F3]>Return[F7] を押し、

CTB 測定を選択し前のメニューへ戻りま

す。 

2. CTB[F2] を押し、CTB をオンにします。  

 その他の測定モードは、自動的に無効にな
ります。 

 3. 画面は、2 画面に分割されます。画面上
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部は、ビジュアルキャリアマーカ付きトレ

ースを表示します。画面下部は、CTB 測

定を表示します。  

 ビジュアルキャリアにマーカ(1)を設定し振
幅をレコードします。 

CTB measurements

Visual carrier 

marker

CTB beat 

marker

 
 

 4. 入力からビジュアルキャリア信号をオフし

前面パネルの Enter  キーを押します。 

5. CTB の振幅をマークするために第 2 

トレースが表示されます。 

 第 2 トレースにマーカ(2)を設定し差(1-2).
を測定します。 

 6. CTB CH SP[F2] を押しチャンネルスペー

スを設定します。  
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 範囲： 0～3GHz  

 7. Channel Move Down[F4] または Channel 
Move Up [F5] を押し、次または前のチャ

ンネルへ移動します。 

 

 注意 
再度、CTB 測定を実行するには、  

Setup[F1]>CTB[F3]> Restart[F1].を押しま

す。 

高調波測定 
 

説明 高調波測定機能は、基本周波数の振幅と

第 10 次高調波までの高調波を簡単に測

定できます。 

また、この機能は基本波(dBc)に対する相

対的な振幅と全高調波歪み（THD）を測定

することができます。 
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測定項目 振幅 各高調波の振幅 (dBm). 

dBc 基本波に対する相対的な

各高調波の振幅 

 THD 各高調波の振幅を二乗し

たものの和の平方根を基

本周波数の振幅で割った

ものです。 

 

例 Fundamental frequency

1st,   2nd,   3rd,  4th, …......10th 

Harmonic

d
B

c

 

操作 1. Measure > More[F7]>Harmonic[F2]> 
Harmonic[F1] を押し、高調波測定をオンし

ます。 

 その他の測定は、自動的に無効になりま
す。 

2. 画面、2 画面に分割されます。画面上部

には、基本測定（1）および高調波周波数

（2～10）の各高調波を棒グラフで表示しま

す。画面下部は、振幅、dBc と THD 値を

表示します。 
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Harmonic measurement

Fundamental  frequency

Nth order harmonics

 

3. Fundamental Freq[F2] を押し、基本周波

数を設定します。  

 4. Number of Order を押し、測定する高調波

の数を設定します。 

 高調波周波数の設定数は、THD 測定に影
響を与えます。 

N dB 帯域 
 

説明 N dB 帯域幅測定は、ピークの頂点から、

指定された振幅（N dB）をカバーする周波

数帯域幅を測定するために使用します。 
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例 

N dB 

BW

N dB

 

操作 1. Measure > More[F7]>NdB Bandwidth[F3]> 
NdB BW[F1] を押し、N dB BW をオンにし

ます。  

 その他の測定モードは、自動的に無効にな
ります。 

2. 画面は、2 画面に分割されます。画面上

部には、NdB と NdB BW のマーカとトレー

スを表示します。画面下部には、リアルタ

イムで N dB の測定結果を表示します。 

N dB BW Measurement

NdB BW

 

3. NdB[F2] を押し、N dB 振幅を設定します： 
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 Amplitude： 0.1dB ～ 80.0dB 

 注意 
N dB 帯域幅の測定は、強く RBW と VBW

に関連付けられています。  

P1dB 測定(トラッキングジェネレータ付きモデル) 
 

説明 P1dB compression point は、アクティブな

DUT の利得が入力に対する理想的な線

形利得（または小信号利得）より 1 デシベ

ル小さいポイントのことです。 

例 

1dB

O
u
tp

u
t 

p
o
w

e
r 

(d
B

m
)

Input power (dBm)

P
1
d
B

DUT 

response

Id
ea

l r
es

ponse

sm
all

 si
gn

al 

ga
in
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P1dB 

Connection の

設定 

RF 入力に DUT を接続します。 

トラッキングジェネレータの出力を DUT の

入力に接続します。必要に応じて前面パ

ネルにある DC 出力を DUT の電力供給と

して使用できます。 

RF IN

GSP

DUT

TG 

OUTPUT
DC OUT

 

操作  1.  Measure > More[F7]>P1dB[F4]>P1dB[F1] を
押し、P1dB をオンにします。  

 その他の測定は、自動的に無効になりま
す。 

 トラッキングジェネレータをオンにする必要
はありません。 

2. 画面が、2 画面に分割されます。 

セットアップが完了した後（ステップ 3 を参

照）、画面上部に赤色で理想的な応答と

実際のトレース（黄色）を表示します。 

P1dB 測定は、緑色で表示されます。 

画面下部には、リアルタイムで P1dB の測

定結果を表示します。 
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P1dB measurements

1dB

 

測定結果は、-30dBm から 0dBm まで 1dB

ステップで増加し全部で 31 ポイントを表示

します。 

各列で、左側に入力電力を表示し、右側

はゲインを表示しています。 

白色で表示されたゲインは、実効利得で

す。同時に紫色で表示されたゲインは無

効ゲインです。また、平均利得、P1dB ポイ

ント（Pout と、1dB）での出力電力と P1dB

ポイントでの入力電力の結果をリストしま

す。   

 3. P1dB Setup[F2] を押し、P1dB 設定を設定

します。 

 4. Center Freq[F2] を押し、センター周波数

を設定します： 

 Frequency： 0 ～ 3GHz 
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 5. Press Gain Offset[F3] を押し、理想的な

線形応答のオフセットゲインを設定しま

す。 

 Gain： -99.00dB ～ 99.00 dB 

 6. 実際の周波数応答を滑らかに、より正確

の P1dB compression point を測定するた

めに、 Average[F4] を押し、平均回数を設

定します。 

Start が-50dB 付近に設定されている場

合に特に便利です。  

 平均回数： 1 ～ 200 

 7. Start[F5] を押し、P1dB 測定の“starting”

出力電力を設定します。 

 Start： -50dB ～ -5dB 

 8. Reset[F6] を押し、P1dB 測定を再スタート

します。  

 警告 
等価利得が 30dBm を超えた場合、波形表

示エリアは、入力が特定レベルを超えたこ

とを示すために赤色で縁取られます。 
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 注意 
前面パネルの DC 出力端子の最大電力

は、DC 7V/500mA です。 
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P1dB ノーマライズ 
 

説明 ノーマライズ機能は、不正確な測定の原

因となる長いケーブルの損失などを補償

するために使用されます。 

この機能は、DUT が直接、TG または RF

入力のいずれかに接続されているかに依

存しています。 DUT（入力または出力）と

の関係で長いケーブルの位置は、P1dB

出力測定に影響を与えます。 

ケーブルが DUT の入力に接続されている

場合、信号が DUT に入力される前にケー

ブルのライン損失により TG の出力が減少

します。ノーマライズ（正規化）されていな

い場合、この設定（接続=前方）は、P1dB

ポイントの位置に影響を与えます。 

同様に、ケーブルが DUT の出力に接続さ

れている場合、DUT の利得は、ケーブル

のライン損失により RF 入力で減衰しま

す。この構成（接続=後方）では、P1dB ポ

イントは影響を受けません。 

 注意 
TG 出力または RG 入力に直接 DUT を接

続できない場合、ケーブル損失の影響を

低減することができる最短のケーブルを使

用するようにしてください。ノーマライズ機

能を使用する場合、短いケーブルのライン

損失を測定することはができません。 
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例 1 接続 = 前方 

1dB

O
u
tp

u
t 

p
o
w

e
r 

(d
B

m
)

Input power (dBm)

N
o
rm

a
li
ze

d
 

P
1
d
B

Normalized 

DUT responseId
ea

l

DUT response with 

line loss before 

DUT input

Id
ea

l

1dB

P
1
d
B

 w
it
h
o
u
t 

n
o
rm

a
li
za

ti
o
n

 

例 2  接続 = 後方 

1dB

O
u
tp

u
t 

p
o
w

e
r 

(d
B

m
)

Input power (dBm)

P
1
d
B

Normalized 

DUT response
Id

ea
l

DUT response with line 

loss after DUT output

Id
ea

l

1dB

 

 注意 
この機能は、P1dB がオンの時しか使用で

きません。  

操作 1. TG および RF 入力に接続するその他の 

ケーブルとの間に DUT に接続するケーブ

ルを接続します。 
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GSPTG 

OUTPUT RF IN

 

2. Measure > More[F7]>P1dB[F4] 
>Normalize[F3] を押します。 

3. Execute Norm[F3] を押します。ケーブル

損失をノーマライズします。ケーブル損失

が、Execute Norm アイコンに表示されま

す。 

 

4. 次に DUT を TG または RF 入力のいずれ

かに直接接続します。（図 A、B） 

DUT の場所は、ケーブル損失がノーマラ

イズされた DUT の前後いずれかを決め

ます。 

DUT が接続されている場所に応じて、TG

または RF 入力のいずれかへ DUT から

の RF ケーブルを接続します。  
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 接続 = 前方 

GSP

DUT

TG 

OUTPUT RF IN

Cable to be 

compensated  
図 A 

接続 = 後方 

GSP

DUT

TG 

OUTPUT RF IN

Cable to be 

compensated  
図 B 

 5. Location[F2] で上図のように、DUT の接

続場所に従って PREV または POST を設

定します。 

6. Norm.[F3] を押しオンします。 

7. ケーブル損失は、これで DUT が配置され

ている場所に基づいて正規化されます。 
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EMC プリコンプライアンス試験 

GSP-9300 の EMC プリテスト機能は、実行、デバッグ、また

は放射または伝導エミッションだけでなく、イミュニティ試験

のトラブルを評価するための総合的な機能です。 

EMC プリテスト機能は、主に 5 つの機能に分かれていま

す： 

EMI テスト、EMI-M プローブ、EMI-E プローブ、電圧プローブ

および EMS 試験 

EMI テスト機能は、放射または伝導エミッション試験を行うた

めに使用します。これらのテストは、テスト対象の EN 規格と

FCC 規格の複数の設定をサポートしています。 

 

EMI-M プローブ機能を使用すると、異なる EN 規格および

FCC 規格の 3 メートルと 10 メートルで放射エミッションをシ

ミュレートすることができます。 

 

EMI-E プローブ機能は、GW Instek 製 EMI-E プローブを使

用した電界エミッションのデバッグソースに使用できます。 

また、この機能は EN または FCC は放射エミッション規格に

対するテストを可能にします。 

電圧プローブ機能を使用すると、LISN デバイスを使用する

ようなコストのかかる伝導放射テストを実行しなくても、電力

ラインから伝導エミッションを評価することができます。また、

DUT 上の伝導性エミッションのデバッグソースに使用するこ

とができます。 
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EMS 試験機能は、ユーザー定義の特性を持つ TG（トラッキ

ングジェネレータ）出力からソース信号を出力することにより、

DUT における放射イミュニティ（感受性）の弱点をデバッグで

きます。 

 

 放射エミッションのための EMI テスト → 227 ページから 

 近傍界テスト：EMI M プローブ → 234 ページから 

 近傍界テスト：EMI E プローブ → 238 ページから 

 雑音端子電圧評価：電圧プローブ → 241 ページから 

 Susceptibility デバッグ (EMS Test) → 244 ページから 

EMI テスト 
 

概要 EMI テスト機能は、放射または伝導性エミ

ッション試験用の EMI 予備試験の手順を

大幅に簡略化することができです。 

試験周波数、試験する規格と補正係数を

決定するだけです。 

また、ピークテーブル機能を使用すること

で、結果を対数表示することができます。 

 注意 
以下の手順は、放射や伝導エミッション試

験を実施する方法に精通しており、さまざ

まな放射の規格に精通していることを前提

としています。 
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EMI テストの 

概要 

一般的に、EMI テストは 4 つの異なるテス

トに分かれています： 

放射エミッション、伝導性エミッション、放射

性イミュニティ、伝導性イミュニティテスト。

EMI テスト機能は、主に放射エミッションに

関連し、少しだけ伝導エミッションも関連し

ます。 

放射エミッショ

ン試験 

以下は、放射テストの基本的な概要です。

異なる規格がり、それぞれに特定のテスト

構成と方法があります。 

ほとんどの放射試験は、検査エリアのサイ

ズとしての電波暗室またはオープンエリア

で試験装置の位置は、各規格により異な

ります。 

可能な設定の例を以下に示します。 

DUT

3m or 10m

antenna

GSP

Ground plane  



 高度な操作 

229 

 DUT とアンテナを接地平面上の配置しま

す。DUT を非導電性の台に配置し、DUT

からアンテナを 3 または 10 メートルを配

置します。アンテナを適用規格で指定され

ている高さに設定します。アンテナを垂直

位置で一度、水平にして一度配置します。

各テストの後に、DUT を 45°回転させま

す。 

伝導性 

エミッション 

伝導エミッション試験のためには、LISN（ラ

インインピーダンス安定化ネットワーク）が

必要です。  

LISN は、主に 2 つの理由から使用されま

す。 

第一に、DUT に供給される主電源からの

ノイズを除去するために使用されます。 

第二に、LISN は通常、主電源に接続され

スペクトラムアナライザに通過する DUT か

らの RF ノイズをフィルタリングします。 

それは通常、主電源に接続された DUT か

らの RF ノイズを除去し、スペクトラムアナ

ライザに接続します。 

また、リミッタは、通常、スペクトラムアナラ

イザに入力する信号を安全なレベルに減

衰するために使用します。 

GSP DUTLISN

Mains power

Limiter
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操作 1. EMC

Pretest > EMI Test[F1] を押します。テストに

使用する周波数帯域を選択します。 

選択した試験周波数は、どの規格で使用

したいかに基づき放射または伝導試験で

あるかどうかを決めます。 

 EMI 

試験 

周波数： 

伝導試験： 

9k-150kHz, 

150k-30MHz 

放射試験： 

30M-300MHz, 

300M-1GHz, 

30M-1GHz. 

周囲雑音除去 2. Amb.Noise Reject[F1] を押し、周囲雑音

除去をオンします 

この機能は、基本的に RBW を 9kHz に設

定し、30MHz から 3GHz 間の帯域幅のノ

イズフロアを低減します。 

この機能は、オープンな環境を電波暗室

としてエミュレートすることができます。 

アンテナ係数

または LISN

補正係数の設

定 

3. Correction[F2]を押し使用するアンテナ、

LISN またはアンテナの位置に基づいて補

正係数を適用します。使用可能なオプショ

ンは、前に選択した EMI テスト周波数に

依存します。 

 None[F1] 補正なし。補正機能をオフ

にします。 
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 Horizontal 

[F2] 

放射エミッション試験用。 

これは、アンテナが水平位

置のときの補正セットです。 

この補正セットは、GW 

Instek 製アンテナ（※）でみの

使用されるように構成されて

います。 

 Vertical 

[F3] 

放射エミッション試験用。 

これは、アンテナが垂直位

置のときの補正セットです。 

この補正セットは、GW 

Instek 製アンテナ（※）でみの

使用されるように構成されて

います。 

 Other factor 

[F4] 

サードパーティ製アンテナで

使用するカスタムセット補正

を読み込み、または作成し

ます。 

 Cor.factor 

[F2] 

LISN デバイス用のカスタム

補正セットを読み込み、また

は作成します。  

 4. 上記で Other factor[F4] または 

Cor.factor[F2] 
を選択された場合は、補正セットを選択す

るか既存の補正セットを編集した後に

Correction[F2]をオンに設定します。  

Return[F7] を押すと前のメニューへ戻りま

す。 

 補正セットの作成または編集の詳細につい
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ては、62 ページを参照ください。 

リミットの呼出 5. Recall Limit[F3] を押し EN55022A/B また

は FCC A/B リミットラインを画面に追加し

ます。生成されたリミットラインは、選択さ

れた試験周波数範囲に一致します。 

 None リミットラインなし 

 EN5502A Euro commercial standard 

 EN5502B Euro residential standard 

 FCC A American non-residential 

standard 

 FCC B American residential standard 

 6. 選択した規格のための検出器を

Average[F1] または+Peak[F2]から選択し

ます。これらの設定の使用できるかは、前

に選択した EMI 試験周波数に依存しま

す。 

 Detector： Average, +Peak 

 7. リコールリミットをオンにすると、選択した

規格に基づいてスイープ毎にパス/フェー

ルテストが実行されます。  

 Pass：  緑色の境界線あり。 

 Fail：  赤色の境界線あり。 
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アイコン表示 
 

リコールリミットをオンにすると 

アラームアイコンが画面下部に表

示されます。  

例 Limit line

Pass/Fail and alarm indicator

Trace
Standard

 
 

8. Peak Table[F4] を押しピークテーブル機

能をオンします。  

ピークテーブル機能は、画面を 2 分割し画

面上部に 10 個のピークマーカを追加し、

下部画面に一覧を表示します。
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Spectrum display

Peak Table  

 9. Scale Type[F5] を押し周波数スケールを

リニアまたはログに設定します。 

ログ周波数スケールは、コンプライアンス

試験でしばしば用いられます。 

 10. いずれかの試験が失敗した場合、試験が

失敗した原因を見つけるために、EMI M、

EMI E または電圧プローブ機能を使用し

ます。原因を修正し再試験します。 

ニアフィールド試験 ～ EMI M プローブ 
 

概要 EMI M プローブ機能は、放射コンプライア

ンス試験を行う前に、強磁界発生源を絞り

込むために、GW Instek 製 EMI-M プロー

ブ（※）のいずれかを使用することで 3 メー

トルまたは 10 メートルから放射エミッショ

ンをシミュレートすることができます。 
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磁界のソースは、高電流の PCB トレース

等の高電流、低電圧源によって特徴付け

られる。 

 注意 
3 メートルと 10 メートルのシミュレート結果

は、GW Instek 製 EMI M プローブアンテナ

（※）のプローブファクタに基づいていている

ため、GW Instek 製 M プローブ（※）でのみ

適用されます。 

 
（※）アンテナについては弊社までご連絡ください。 

セットアップ例 DUT をオンにし、DUT と並行に EMI-E プ

ローブで DUT をスキャンします。 

DUT からプローブの反応は、異なるいくつ

かの要因により変動することがあります。 

 プローブの位置 

 DUT の位置 

 DUT の動作状態  

 使用しているプローブのサイズ 

 適応規格の試験周波数と帯域幅 

DUT

Probe

GSP
RF In

 

操作 1. EMC

Pretest > EMI M Probe[F2]> を押し試験する

周波数帯域を選択します。  
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 EMI M 試験 

周波数： 

30M～300MHz, 

300M～1GHz,  

30M～1GHz 

補正セット 2. Correction[F1]を押してそのままニア 

フィールド試験結果を観測するかニア 

フィールド試験に基づいて結果を放射 

シミュレートとして表示するかを選択しま

す。 

 None 

[F1] 補正を使用しない 

 3m[F2] 近傍エミッションに基づいたシミ

ュレートされた 3 メートル放射エ

ミッション 

 10m[F3] シミュレートされた 10 メートル放

射エミッション  

 Other 

factor 

[F4] 

補正セットを作成、編集または選

択します。 

サードパーティの M-フィールドア

ンテナを使用する場合、このオプ

ションが便利です。 

補正セット作成の詳細について

は、62 ページを参照してくださ

い。このオプションでは、3 メート

ルや 10 メートルの放射エミッショ

ンをシミュレートすることはできま

せん。 
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各規格の 

リミット 

3. いずれかのリミット規格を押し、規格の 

リミットラインを表示させると試験のパス/

フェイルを開始します。これらのリミットラ

インは、3m と 10 メートルの補正セットが

使用されるときに使用します。 

 
EN5502

A Euro commercial standard (10m) 

 EN5502

B 

Euro residential standard (3m) 

 FCC A American non-residential 

standard (10m) 

 FCC B American residential standard 

(3m) 

 パス/フェイル試験は、選択された規格に

基づいて、毎スイープ後にシミュレートされ

た放射エミッションで実行します。  

 Pass：  緑色の境界線あり。 

 Fail：  赤色の境界線あり。 

アイコン表示 
 

規格が選択されるとアラームアイコ

ンが画面下部に表示されます。  



  GSP-9300 ユーザーマニュアル 

238 

例 Limit line

Pass/Fail and alarm indicator

Trace

Standard

 

ニアフィールド試験 ～ EMI E プローブ 
 

概要 EMI E プローブ機能は、コンプライアンス

試験前に強電界の発生源を絞り込むこと

ために、電界（E-フィールド）のニアフィー

ルド試験を実行することができます。 

これらフィールドの種類は、通常、ハイイン

ピーダンス部品、終端されていないケーブ

ルまたは論理回路からの 3 値出力に接続

されたトレースに見られます。 
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設定例 DUT をオンにすると、PCB トレース、PCB

ピン、I / O ケーブルピンまたはその他の

露出した導体の一方などどこにでも EMI-E

プローブを接触させます。

Probe

DC 

Block

RF In

GSP

DUT
 

 警告 
EMI-E プローブを使用する場合は、スペク

トラムアナライザの RF 入力を保護するた

めに、DC ブロックやその他のリミッタを利

用してください。 

操作 1.  EMC

Pretest > EMI E Probe[F3]> を押します。試

験する周波数帯域を選択します。  

 EMI E 試験周波数 30M～300MHz, 

300M～1GHz 

 2. 次に、E フィールドプローブを使用する 

E フィールドソースの種類を選択します。 

 PCBtracePin 
[F3] PCB トレース/ピン用 

 I/OCablePin 
[F4] 入出力ケーブル/ピン用 
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補正セット 3. Correction[F1]を押し、PCB トレース、入

出力ケーブルの長さを選択します。 

この機能は、これらのポイントから放射さ

れる放射エミッションを推定するソフトウェ

アを補助します。  

PCBtracePIN

用 

None[F1] 

補正なし 

 20cm trace 

[F2] 

トレース、約 20cm 

 15cm 

trace[F3] 

トレース、約 15cm 

 10cm 

trace[F4] 

トレース、約 10cm 

 6cm trace[F5] トレース、約 6cm  

 4cm trace[F6] トレース、約 4cm 

I/O ケーブル、

ピン用 

None[F1] 

補正なし 

 2m cable[F2] ケーブル、約 2m 用 

 1.5m cable 

[F3] 

ケーブル、約 1.5m 用 

 1m cable[F4] ケーブル、約 1m 用 

 0.5m cable 

[F5] 

ケーブル、約 0.5m 用 

規格のリミット 4. いずれかのリミット規格を押し、規格の 

リミットラインを表示しパス/フェイル試験

を開始します。 
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EN5502

B Euro residential standard (3m) 

 FCC B American residential standard 

(3m) 

 パス/フェイル試験は、選択した規格に基

づいて、各スイープの後にシミュレートした

エミッションを実行します。 

 Pass：  緑色の境界線あり。 

 Fail：  赤色の境界線あり。 

アイコン表示 
 

規格が選択されるとアラームアイコ

ンが画面下部に表示されます。 

例 
Limit line

 

電圧プローブ 
 

概要 電圧プローブ機能は、DUT の伝導エミッシ

ョンの予備試験を実行するために使用しま

す。この機能の特別な利点は、伝導エミッ

ションのプリテストを LISN を必要とせずに
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行うことができることでです。 

この機能では、GW Instek 製 EMI 電圧プロ

ーブ（GW Instek 製品名 PR-01*）でのみ

実行可能です。 

試験例 この試験を実行するには、DUT の入力電

力のライン、ニュートラルまたはグラウンド

ラインに電圧プローブをタッチします。 

電源は、この試験を実行しているときオン

になっている必要があります。 

安全のため、パススルー型の電源プ

ラグアダプタを使用する必要があります。

DC 

Block
Mains power DUT

GSPL

 

 警告 
ライン入力を電圧プロー

ブで試験する場合、ライ

ン、ニュートラルまたは

アース線へパススルー

型電源プラグアダプタを

使用する必要がありま

す。 

このアダプタは、安全

に、入力電源ラインを試

験することができます。 

Pass through

. 
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このプラグは、GW 

Instek 製品にはありま

せん。 

 警告 
電圧プローブは、主電源（AC100～240V）

に接続される一般的な電気機器にのみ使

用します。試験するときには、湿気、雷、水

またはその他の危険な条件にならないよう

に十分注意する必要があります。 

 警告 
スペクトラムアナライザの RF 入力を保護

するために、DC ブロックまたはパルスリミ

ッタをプローブと RF 入力の間に使用してく

ださい。 

操作 1. EMC

Pretest > Voltage Probe[F5]> を押し Pretest

または Debug を選択してください。 

 Pretest プリテストのオプションは、AC ラ

インのライブで使用します。 

この機能は、LISN 装置を使用せ

ずに伝導エミッション試験を推定

することができます。この機能

は、GW Instek 製電圧プローブで

のみサポートされています。  

 Debug スポット試験電位は、DUT の AC

電源コンポーネント上の伝導エミ

ッションを行います。この機能

は、伝導 RF の潜在的な原因を

分析することに有効です。 
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 2. Scale Type[F3] を押し、水平スケールを

選択します。 

 Scale Log、 Lin 

例 

Trace

 

EMS 試験 
 

概要 EMS 試験機能は、GW Instek 製 EMI-M 

プローブ*を使用し DUT のイミュニティ（妨

害感受性）をデバッグすることを可能にし

ます。 

テスト機能は、ユーザ定義信号強度でユ

ーザー定義範囲の周波数掃スイープを出

力するように設計されています。 
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設定例 試験のセットアップは簡単です。 

DUT の電源を入れ、プローブで DUT を 

スキャンします。 

プローブで DUT からの異常な信号出力を

観測します。 

DUT

probe

GSP
TG out

 

操作 1. 
EMC

Pretest > EMS Test[F6]. を押します。 

 2. SRC FreqStart[F2] を押しスイープの 

スタート周波数を設定します。 

 Start 

Freq. 0Hz～ 3GHz 

 3. SRC FreqStop[F3] を押し、スイープの 

ストップ周波数を設定します。 

ストップ周波数は、スタート周波数より

100Hz 以上大きくなければいけません。 

 Stop 

Freq. 100Hz ～ 3GHz 

 4. Source Strength を押しソース出力電力を

設定します。  
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 Power： -50dBm～0dBm 

 Units： dBm, W 

 5. EMS Source[F1] を押し、試験を開始する

ためにソースをオンします。  

6. プローブから信号が出力されたときに、

DUT が正常に動作していることを確認し

てください。 

例 
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リミットライン試験 

リミットラインは、全周波数範囲にわたって上限または下限

の振幅リミットを設定するために使用します。 

リミットラインは、入力信号がリミットラインの上、下または内

であるかどうかを検出するために用います。 

リミットラインは、手動または自動で作成できます。 

リミットラインは、手動で周波数、トレースデータまたはマー

カポイントから編集することができます。  

  

 リミットを作成する (ポイントごと Point by Point) → 247 ペ

ージから 

 リミットラインを作成する（トレースデータから） →249 ペー

ジから 

リミットラインを作成する (マーカデータから) →250 ページか

ら 

 リミットラインを作成する (マーカデータから) →250 ページ

から 

 リミットラインを削除する →252 ページから 

 Pass/Fail テスト →253 ページから 

リミットを作成する (ポイントごと Point by Point) 
 

説明 リミットを手動で 1 ポイントごとに作成しま

す。 最大 10 ポイントの最大値が使用でき

ます。 
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操作 1. Limit

Line > Edit Select Limit[F1]>Limit Line 
[F1]  を押し、リミットラインを選択します。  

 Limit line： 1～5 

 2. Point by Point[F2].を押します。 

画面が 2 つに分割されます。画面上部に

は、トレースとリミットラインを表示し、画面

下部にリミットラインテーブルを表示しま

す。 
Spectrum display

Limit Line Table  

3. Press Point Num[F1] を押し、ポイント番

号を選択し数値キーで編集します(必ず 1

番からスタートしていください)。 

4. Frequency[F2] を押しポイントの周波数を

設定します。 

5. Limit[F3] を押し、ポイントの振幅レベルを
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設定します。 

全てのポイントが画面下部にリミットライン

テーブルに表示されます。 

6. 残りのポイントをステップ 3 から 5 を繰り

返して設定します。（最大 10 ポイント。ポ

イントは、番号順でのみ作成できます。） 

7. 選択したポイントを削除するには、Delete 
Point[F6] を押します。 

8. Return[F7]>Save Limit Line[F5] を押し、

現在選択したリミットラインを保存します。 

 注意 
リミットラインは、自動的に周波数順で並

べ替えされます（低い→高い） 

リミットラインを作成する（トレースデータから） 
 

説明 リミットラインを作成するために、トレース

データを使用することができます。  

10 ポイントのリミットラインは、スタート周

波数からストップ周波数の各グリッド上の

トレースデータから作成されます。  

操作 1. Limit

Line > Edit Select Limit[F1]>Limit Line 
[F1]  を押し、リミットラインを選択します。 

 Limit line： 1～5 

 2. Trace Data to Limit Line[F3].を押します。 
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画面は、2 分割されます。画面上部には、

トレースとリミットラインを表示し、画面下部

にはリミットラインテーブルを表示します。
Spectrum display

Limit Line Table  

3. Limit Offset[F2] を押し、オフセットレベル

を設定します。  

4. Create Limit Line Now[F1]. を押します。 

 •リミットラインがトレースとオフセットレベル
に基づいて自動的に作成されます。 

 リミットラインは、何度でも作成することがで
きます。 

5. Return[F7]>Save Limit Line[F5] を押し、

現在選択されたリミットラインを保存しま

す。 

 

リミットラインを作成する (マーカデータから) 
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説明 マーカーデータでリミットラインを作成する

ことができます。マーカの詳細は、105 ペ

ージのマーカの章を参照してください。 

最大 10 ポイントを作成することができま

す。 

操作 1. Limit

Line > Edit Select Limit[F1]>Limit Line 
[F1]  を押し、リミットラインを選択します。  

 Limit line： 1～5 

 2. Mkr Data to Limit Line[F4]を押します。 

画面は、2 分割されます。画面上部には、

トレースとリミットラインを表示し、画面下部

にはリミットラインテーブルを表示します。
Spectrum display

Limit Line Table  

3. Point Num[F1] を押し、編集するポイント

番号を選択します。（必ず 1 番から開始し

てください）. 
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4. Limit Offset[F3] を押しポイントのオフセッ

トレベルを設定します。  

 この値は、現在選択されているポイントの
みです。すべてのポイントに対してオフセッ
トが作成されません。 

5. Mkr Data to Point[F2].を押します。 

この機能は、現在アクティブなマーカ位置

を選択したポイントに追加します。 

6. このポイントのマーカの位置は、スクロー

ルノブで移動させることができます。 

Enter キーを押し位置を設定します。 

7. ステップ 3 から 6 を繰り返しその他のポイ

ントを設定します。（最大 10 ポイント）  

8. Return[F7]>Save Limit Line[F5] を押し、

現在選択されているリミットラインを保存し

ます。 

 注意 
この機能を使用すると、リミット機能の外に

マーカ 1 の位置を変更します。 

リミットラインを削除する 
 

説明 5 個のリミットラインは選択して削除するこ

とができます。 
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補正を有効に

します 

1. Limit 

Line > Edit Select Limit[F1]>Limit 
Line[F1] を押し、リミットライン（1～5）を選

択します。 

2.  Delete Limit Line[F6]を押します。選択し

たリミットラインのデータを削除します。 

Pass/Fail テスト 
 

説明 PASS/FAIL テストの前に、上限/下限リミ

ットのためのリミットラインを先に保存して

おく必要があります。リミットラインの保存

にすいては、247、249、250 ページを参照

ください、  

操作 1. 
Limit 

Line >Pass/Fail Test.を押します。 

2. 上限リミットを設定するには High Limit[F1] 
を押し、上限（ハイ）リミットとしてリミットラ

インを 1 つ選択します。 

3. 下限リミットを設定するには Low Limit[F2] 
を押し、下限（ロー）リミットとしてリミットラ

インを 1 つ選択します。 

4. Pass Criterion[F3] を押し、PASS 基準を

選択します。 

 判定基準： All-In, Max-In, Min-In 



  GSP-9300 ユーザーマニュアル 

254 

 5. Pass/Fail Mode[F5]を押し、FAIL 判定で何

をするか選択します。Single は、一つ FAIL

判定するとテストを停止します。Continue
は、FAIL 判定後でも、テストを継続しま

す。 

 Pass/Fail Mode： Single, Continue 

 6. Pass/Fail Test[F4] を押しテストを開始し

ます。 

7. テスト結果は、画面下部に表示され、ハイ

/ローリミットライン（有効な場合）が画面に

表示されます。 

 Pass：  緑色の境界線あり。 

 Fail：  赤色の境界線あり。 

アイコン表示 
 

テストがオンになるたびに、画面下

部にアラームアイコンが表示されま

す。 
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例 Limit line

Pass/Fail inidicator  

 注意 
テストを実行するためには、少なくとも 1 つ

のリミットライン（ハイまたはロー）をオンに

する必要があります。 

上限または下限がオフになっている場合、

最大値または最小*表示レベルは、それぞ

れ、上限または下限として自動的に設定さ

れます。 

 

* +30dBm+Ref レベルオフセットまたは 

   -150dBm+Ref レベルオフセット 
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シーケンス 

シーケンス機能は、ユーザー定義のマクロの記録と、実行を

します。最大 5 個のシーケンスをサポートし、それぞれが最

大 20 ステップあり繰り返しまたはシングルで実行可能です。 

シーケンス内に遅延や一時停止を挿入可能でシーケンス中

に測定結果や波形の確認ができます。 

また、シーケンスは、より項目の多いシーケンスを作成する

ために他のシーケンスを呼び出して使用できます。 

 

以下のセクションは、関連セクションへスキップができます： 

 

 シーケンス編集  → 256 ページ 

 シーケンスの実行 → 261 ページ 

シーケンスの編集 
 

シーケンスを

実行する。 

1. Sequence > Sequence[F1] を押し、シーケンス

を編集/作成します。  

 Sequence： 1～5 

 2. Edit[F2]>Start Edit[F1] を押し、選択した

シーケンスの[編集を開始します。 

 3. 画面は、2 分割されます。画面上部は、メ

イン画面を表示します。画面下部には、シ

ーケンスステップをシーケンスエディタ表

示します。 
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 シーケンス編集画面に  アイ
コンが表示されます。 

Sequence Editor window

Main display
Start Edit/

Stop Edit icon

Sequence 

function 

menu

 

ステップを追加

する 

最大 20 ステップを、各シーケンスに設定

することができます。各パネル操作をステ

ップとして記録します。 

各パネル操作を実行した後 Enter キーを押

しステップを記録します（いくつかのケース

ではこれが必要ではありません 操作が 

シーケンスエディタウィンドウに表示されて

いる場合） 

 

以下の例では、センター周波数とスパンが

ステップとしてシーケンスに追加されます： 
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 1. Frequency >Center Freq[F1]>20MHz>
Enter

を押

します。 

2. Span >Zero Span[F3]>
Enter

を押します。 

3. 二つの操作がシーケンスエディタに追加さ

れます。  

 

4. Sequence  キーを再度押し、シーケンス機能メ

ニューへ戻ります。 

 注意 
メニュー内のとき矢印キーで希望する 

ステップへカーソルを移動できます。 

遅延時間を挿

入する 

遅延機能は、ステップ間の遅延時間を追

加します。  

1. Delay Time[F2]> を押し、遅延時間の設定

に入ります。 

 範囲： 100ms ～ 10s 

 2. Enter  を押し、シーケンスエディタへ遅延

時間を挿入します。 

 遅延時間がステップとして挿入されます。 
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 注意 
矢印キーで希望するステップへカーソルを

移動できます。 

シーケンスの

一時停止 

一時停止（Wait to Go）機能は、Continue 
[F1]キーが押されるまでシーケンスを一時

停止するために使用します。 

この機能を使用すると、次々とシーケンス

を実行する途中でシーケンス実行中の測

定値や波形確認 が可能です。 

1. Wait to Go[F3]>
Enter

を押します。 

 Wait to Go （一時停止）は、ステップとして
挿入されます。 

  

2. シーケンス実行中、一時停止した場合、

Continue[F1] を押し、シーケンスを再開し

ます。 
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別のシーケン

スを挿入 

現在のシーケンスへ別のシーケンスを挿

入できます。 

1. Do Sequence[F4]> を押し、現在のシーケ

ンスへ挿入する別のシーケンスを選択しま

す。  

 選択したシーケンスはステップとして挿入さ
れます。 

 

 注意 
現在編集中のシーケンスへ自分自身を挿

入することはできません。  

ステップの削

除 

シーケンスエディタ内のステップは、削除

することができます。 

 1. 前面パネルの矢印キーで削除

したいステップをハイライトさせ

ます。 
 

 

 

 2. Delete Step[F5] > を押しステップを削除し

ます。 

 選択したステップは、シーケンスエディタか
ら削除されます。 
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編集を終了す

る 

1. Stop Edit[F6] を押します。 

2.   アイコンが消えます。 

現在のシーケ

ンスを保存す

る 

シーケンスの編集が終了（中止）したら、保

存が可能です。 

1.  Sequence >Save Sequence[F4] >を押し 

シーケンスを保存します。 

2. 選択されたシーケンスが保存されます。 

現在のシーケ

ンスを削除す

る 

1. Sequence >Delete Sequence [F5] > を押し、現

在のシーケンスを削除します。  

シーケンスを実行する 
 

実行モード  1. Sequence > Sequence[F1] を押し、シーケンス

を選択します。 

2. Run Mode[F6] を押し、実行モードを切り

替えます： 

 Single 
シーケンスを一回のみ実行しま

す。 
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 Cont. Stop Running Sequence[F7] が
押されるまでシーケンスを連続し

て実行します。 

(注意：Stop Running 
Sequence[F7] オプションはシー

ケンス実行中にのみ表示されま

す。) 

シーケンスを

実行する 

3. Run Now[F7] を押し、選択したシーケンス

開始します。 

4. Stop Running Sequence[F7]を押しシーケ

ンスを停止します。 

 シングルモードでは、全てのステップが終
了するっとシーケンスは停止します。 
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トラッキングジェネレータ 

トラッキングジェネレータは、本体と同じ周波数範囲と掃引

時間で掃引信号を生成します。 

対応モデル：GSP-9300VGT、GSP-9300V 

振幅は、全周波数範囲にわたって一定値に維持されます。

トラッキングジェネレータは、DUT の周波数応答試験すのに

有用です。 

 

 トラッキングジェネレータを有効にする → 263 ページから 

 ノーマライズを実行する → 264 ページから 

トラッキングジェネレータを有効にする 
 

操作 1. Option 

Control >Tracking Generator[F1]>TG[F1] を
押し、トラッキングジェネレータをオン/オフ

します。 

 TG 出力が有効になります。 

 
2. TG Level[F2] を押し、トラッキングジェネ 

レータの出力レベルを設定します。 

 範囲： -50 ～ 0dBm 

 
3. TG Lvl Offset[F3] を押し、システムの利

得/損失を補償するためにトラッキングジ

ェネレータのオフセットレベルを設定しま

す。 

 範囲： 0dB ～ 50dB 
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4. TG Lvl Step[F4] を押し、TG 出力レベル

のステップ分解能を設定します。 

 範囲： 
Auto、Man；0.5 ～ 

50dB、0.5dB ステップ 

 5. Power Sweep[F5] を押すと、スイープ速

度に合わせて TG の出力電力を変化させ

ることができます。 

スイープ開始時の出力電力は、TG レベ

ル設定から開始し直線的に増減して掃引

終了時は、パワースイープレベルになりま

す。 

 範囲： -5dB ～ +5dB 

トラッキングジェネレータをノーマライズする 
 

概要 ノーマライズ機能は、リファレンストレース

と各スイープ後のトレースを減算します。

その結果として得られたトレースは、正規

化された基準レベルに加算されます。 
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接続 TG 出力をノーマライズするには、RF 入力

に直接 TG 出力を接続します。 

ノーマライズ後、トラッキングジェネレータ

に DUT を接続し、DUT の出力を RF 入力

に接続します。 

GSP

DUT

TG 

OUTPUT

RF 

INPUT

Normalization  

操作 1.  Option 

Control >Tracking Generator[F1]>TG[F1] を
押しトラッキングジェネレータをオンにしま

す。 

 2. Normalize[F6] を押し、ノーマライズ 

メニューにします。 

 
3. Norm. Ref. Level[F2] を押し、ノーマライズ

されたリファレンスの垂直レベルを設定し

ます。 

 レンジ： -100dB～100dB 

 
4. Norm. Ref. Position[F3] を押し、画面上の

ノーマライズされたトレースのオフセットを

設定します。 
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 範囲： 10～0 目盛 

(下へ) 

 5. Norm.[F5] を押し、ノーマライズデータの

オン/オフを切り替えます。 

別の方法として、Norm.[F1]を押しノーマライ

ズを再実行します。 
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Trace without

normalization

 
ノーマライズなし 

Trace with

normalization

on and the

reference

position set to

the 5th grid.

 
ノーマライズ実行 

リファレンス位置を目盛 5 へ 
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Response of

the DUT

 
DUT の応答 

 注意 
ノーマライズされたデータは、X 軸に関連

する任意のパラメータを変更したり、TG 出

力レベルを変更した場合、自動的にオフに

なります。 

このような場合、警告メッセージ, “Execute 

Normalization again!” が表示されます。 
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パワーメータ 

オプションのパワーメータ PWS-06 を使用する場合は、本器

は、測定 1MHz から 6.2GHz までの動作周波数範囲で 

-32dBm～+20dBm まで DUT からの平均信号電力レベルを

測定し記録することができます。 

 

 

 パワーメータモードを有効にする →269 ページから 

 パワーメータ測のデータログ →272 ページから 

パワーメータモードを有効にする 
 

接続 パワーメータ PWS-06 の USB ケーブルを

本器の前面パネルの USB A ポートへ接

続します。 

RF 信号出力をパワーメータに接続しま

す。 

GSP

PWS-06

USB A 

PORT

RF SOURCE
 

操作 1. Option 

Control > Power Meter[F2]>Power Meter[F1] 
を押し、パワーメータをオンにします。 

 注意 
パワーメータが正しく接続されていない場

合、パワーメータオプションが利用できま
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せん。 

 2. 画面は、2 分割されます。画面上部に 

パワーメータ測定が dBm または W で表

示されます。画面下部には測定ログのグ

ラフが表示されます。

Data log of power measurements

Power meter measurement

Power meter bar

 
 

3. Power Unit[F2] を押し、単位を選択しま

す： 

 単位 dBm、W 

 
4. Frequency[F3] を押し、測定周波数を選択

します。（数値パッドを使用します）： 

 周波数 1MHz～6200MHz 

 分解能： 1MHz 

 
5. Sensor Mode[F4] を押し測定スピード（測

定精度に関連します）を選択します： 
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 Low Noise： 100ms/sample,  代表

値  

 Fast： 30ms/sample, 代表値 

 
6. PASS/FAIL テストを作成するには、

Pass/Fail Test[F5] を押し、以下の 

パラメータを設定します： 

 High Limit[F1]： -30dBm～20dBm 

 Low Limit[F2]： -30dBm～20dBm 

 Pass/Fail 
Test[F3]： 

オン、オフ 

 Pass Icon：  

 Fail Icon：  

 
7. More[F6]>Trigger[F1] を押し、free run (内

部)トリガと外部トリガを切り替えます。 

 トリガ： Free、Ext 

 
外部トリガ入力： 3.3V CMOS  

 

 
 

8. More[F6]> MAX/MIN HOLD[F2] を押し、

パワーメータ測定バーの MAX/MIN ホー

ルド測定のオン/オフを切り替えます。  

 MIN/ MAX 測定は、画面の中央にパワー
測定バーメータに表示されます。 
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 MIN HOLD 

measurement

MIN HOLD 

measurement

 

 注意 
通常のスペクトラムモードに戻るには、

Option 

Control > Power Meter[F2]>Power Meter[F1] 
を押しパワーメータモードをオフにします。 

パワーメータ測のデータログ 
 

説明 パワーメータモードでは、スペクトラム·アナ

ライザは、ユーザ定義の間隔でユーザ定

義の期間にわたってパワーメータの測定

値を記録することが可能です。 

操作 1. Save  を押し、保存メニューへ入ります。 

 2. Type[F2] を押し、Power Meter[F7].を選択

します。 

 3. Data Source[F3] を押すと自動的に

Power State.に設定されます。  

 4. PMET Record Option[F4] を押し、記録オ

プションを設定します： 

 Record 
Stop[F1]： 

自動データログの記録時

間を設定： 

00 ：00 ：00 (連続)または 

00 ：00 ：01～23 ：59：59 
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 Record 
Step[F2]： 

20msec～999sec 

 5. Save To[F1] を押し、保存先を選択しま

す： 

 
Local： 内部メモリ 

 SD Card： 外部マイクロ SD カード 

 注意 
前面パネルのマイクロ SD カードポートに

カードが挿入されたとき、マイクロ SD カー

ドのオプションが利用できるようになりま

す。 

 6. 保存先が選択された後に、記録オプショ

ンが表示されます。 

 7. ログファイルに名前を付けるに

は、Name[F1].を押します。選

択したファイルに名前を付ける

には、以下に示すように、F1～

F7 キーやテンキーを使用しま

す。 

7 8 9

654

1 2 3

/0

 

 
制限事項： 

 スペースなし 

 英数（1～9, A～Z, a～z）文字のみ 
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ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Name>

Return

  

8. 作成されると、ファイル名が画面下側に表

示されます。 

 

 Filename  

Enter

 を押しファイル名の設定を確定しま

す。 

 注意 
ファイル名を、ユーザー定義しない場合、

ファイル名は次の形式で自動的に作成さ

れます： 

ファイル名：タイプ_データソース_ファイル番

号.ファイル拡張子 

ファイル番号のパラメータは、同じファイル

タイプが作成されるたびにインクリメントさ

れます。 
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 9. パワーメータの測定値の記録を開始する

には、Record Now[F3].を押します。 

記録が完了するとメッセージ“SaveFinish‼”

が画面の下部に表示されます。 

記録の停止 手動で記録を停止するには、Record 
Stop[F2].を押します。 
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ファイル操作 

ファイル機能の概要 

ファイル機能は、コピー、削除、並び替えなどを含む基本的

なファイル関連の操作に使用します。  

GSP-9300 は、トレースデータ、リミットライン、振幅補正、シ

ーケンスおよびパネル操作などの異なるファイル形式があり

ます。 

ファイルのソースと保存先の場所（ローカル、USB またはマ

イクロ SD）は、ファイル機能で選択することができます。 

 

 ファイル保存場所について → 277 ページから 

 ファイル保存の可能な内容について →277 ページから 

 ファイルエクスプローラを使用する →279 ページから 

  

 ファイルの移動 →  284 ページから 

  

 

 ファイルの削除 →285 ページから 

 ファイル名の変更→286 ページから 

 ファイルの保存 →288 ページから 

 ファイルの呼出 →292 ページから 
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 Quick Save →294 ページから 

 

 

ファイル保存場所について 
 

Local 本体にはデータ保存用に 40MB のローカ

ルメモリがあります。 

USB 外部 USB フラッシュメモリへ保存すること

ができます。 

 USB のタイプ： 
1.1/2.0  

(FAT32 と NTFS 形式) 

Micro SD 外部マイクロ SD へ保存することができま

す。  

 形式 t： 
SDSC, SDHC  

(FAT32 形式) 

注意 
使用可能なマイクロ SD の最大容量は 30MB

です。 

ファイル保存の可能な内容について 
 

概要 以下にファイル形式の一覧を示します。  

情報（State） 情報データ（State）はパネル設定の内容

を含んでいます： 

 Frequency 

 Span 

 Amplitude 

 BW/AVG 

 Limit Line 

 Sequence 

 Trigger 

 Marker 
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 Sweep 

 Trace 

 Display 

 Measure 

 Marker  

 Peak Search 

 Preset 

 System 

トレース トレースデータには、CSV 形式でトレース

のデータを含んでいます。 

 センター周波数 

 スパン 

 分解能帯域幅 

 ビデオ帯域幅 

 リファレンスレベル 

 スイープ時間 

 ポイントの数値 (トレースデータのポイント) 

画面イメージ 画面イメージ：J-PEG 形式(800X600) 

Limit Line リミットラインデータには CSV 形式で以下

の内容が含まれています： 

 ポイント数 

 ポイントの周波数 

 ポイントの振幅 

 振幅の単位 

補正値 

（Correction） 

補正値のデータには以下の補正（ライン）

データが含まれています： 

 ポイント数 

 ポイントの周波数値 

 ポイントのゲインオフセット 

 単位 
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シーケンス シーケンスファイルは、そのシーケンスの

シーケンス番号とステップ操作が含まれて

います。 

このデータは、独自フォーマットです。 

PC などで編集できません。 

トラッキング 

ジェネレータ 

TG データの内容： 

 TG レベル 

 TG レベルオフセット 

 TG レベルステップ 

 パワースイープの情報と値 

 ノーマライズのリファレンスレベル 

 ノーマライズのリファレンス位置 

 ノーマライズ情報 

パワーメータ パワーメータのデータ内容： 

 日付 

 時間 

 パワー（dBm） 

 スタート時間/エンド時間 

 ステップ時間 

ファイルエクスプローラを使用する 
 

外部メモリを使

用する 

USB フラッシュドライブまたはマイクロ SD

カード上のファイルを表示するには、フロン

トパネルのポートに相当する適切なデバイ

スを挿入します。 
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ファイルを選択

する 
1. File >File Explorer.を押します。 

2. メモリの場所を選択します：  

 Local[F1]： 内部メモリ 

 USB[F2] : 前面パネルの USB メ

モリ 

 SD Card[F3] : 前面パネルの Micro 

SD カード 

 3. 上/下矢印キー、スクロールノ

ブでファイル一覧のカーソルを

上/下に移動することができま

す。  

 4. 左/右矢印キーは、ファイル一

覧内のファイルページが複数

ページの時、次/前ページに移

動するために使用します。 

 

 注意 
USB フラッシュドライブ/ マイクロ SD カー

ドのオプションは、フロントパネルのポート

にメモリが挿入されたときにのみ使用可能

になります。 
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形式別でファ

イルを表示す

る 

ファイルエクスプローラは、特定のタイプの

みを表示するように設定することができま

す。 

ファイルタイプの詳細については、 

277 ページを参照してください。 

5. Type[F2] を押し、表示するファイル形式を

選択します： 

 All 全てのファイル形式を表示

します。 

 State state ファイルのみ表示しま

す。 

 Trace trace ライフのみ表示しま

す。 

 Screen  Screen shots のみ表示しま

す。 

 Limit Line limit lines のみ表示します。 

 Correction Correction data のみを表示

します。 

 Sequence Sequence ファイルのみを表

示します。 

 Power Meter パワーメータファイルのみ表

示します。 

 ファイル形式を選択すると、選択したファイ

ル形式のみがファイルエクスプローラに表

示されます。 
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ファイルの並

び替え 

ファイルは、ファイル名または日付のどち

らかで昇順に並べ替えることができます。

初期設定では、ファイル名で並び替えされ

ています。 

6. Sort By[F3] を押し、並べ替えの種類を選

択します： 

 Name: アルファベット順で並び替え 

 Date 作成日順で並び替え 

イメージファイ

ルのプレビュ

ー 

イメージファイルは、プレビュー機能を有効

にすることで使用可能になります。 

7. More[F7]>Preview[F2] を押し、 

プレビュー機能をオン/オフをします。 

例 

 

 注意 
プレビューをオンにすると、他のファイルタ

イプは表示できなくなります。 
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ファイルのコピー 
 

説明 ローカルメモリからのファイルは、USB フラ

ッシュドライブやマイクロ SD カードなどの

外部メモリへコピーできます。また、その逆

も可能です。 

外部メモリを挿

入します 

前面パネルのポート（USB/microSD）に

USB フラッシュドライブまたはマイクロ SD

カードのどちらかを挿入します。 

ファイルの 

選択 
1. File >File Explorer.を押します。 

2. ローカルまたは外部メモリのファイルを選

択します。  

3. Copy to[F4].を押します。 

4. Media [F1] を押し、コピー先（ローカル、

USB、SD カード）を選択します。 

5. Copy Now [F2].を押します。 

6. ファイルがコピー先ディレクトリへコピーさ

れます。 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 
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ファイルの移動 
 

説明 ローカルメモリのファイルは、USB または

マイクロ SD カード等の外部メモリに移動

することができます。また、その逆も可能

です。 

外部メモリを挿

入します 

前面パネルのポートに USB フラッシュドラ

イブまたはマイクロ SD カードのどちらかを

挿入します。 

ファイルの選

択 
1. File >File Explorer.を押します。 

2. ローカルのファイルまたは外部メモリを選

択します。  

3. Move to[F7].を押します。 

4. Media [F1] を押し、移動先（ローカル、

USB、SD カード）を選択します。 

5. Move Now [F2].を押します。 

6. 移動先へファイルが移動します。 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 
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ファイルの削除 
 

説明 ローカル（内部）メモリや、USB やマイクロ

SD カードなどの外部メモリ内のファイルを

削除することができます。 

外部メモリを挿

入する 

USB フラッシュドライブまたはマイクロ SD

カード上のファイルを削除するには、フロン

トパネルのポートに適切なデバイスを挿入

します。 

ファイルの削

除 
1. File >File Explorer.を押します。 

2. ローカルまたは外部メモリのファイルを選

択します。 

3. Delete[F5].を押します。 

4. Delete Now[F1].を押します。 

5. 初期設定では、削除対象としてマークした

任意のファイルを確認するメッセージが表

示されます 

No[F1]キャンセルまたは Yes[F2]で削除

するかどうかを確認します。  

削除の警告 1. ファイル削除の確認プロンプトを無効にす

るには、Delete caution[F2] を押し、オプシ

ョンを選択します： 

 Don’t Ask 

ファイルを削除するときの

確認メッセージが表示され

ません。 
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 Ask ファイルを削除するかどう

かを確認します。 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 

ファイル名の変更 
 

説明 ローカル（内部）メモリまたは USB やマイ

クロ SD カードなどの外部メモリ内のファイ

ル名を変更することができます。 

外部メモリを挿

入する 

USB フラッシュドライブまたはマイクロ SD

カード上のファイル名を変更するには、フ

ロントパネルのポートに適切なデバイスを

挿入します。 

ファイル名を変

更する 
1. 

File >File Explorer.を押します。 

2. ローカルまたは外部メモリのファイルを選

択します。  

3. Rename[F6].を押します。 

 4. 以下に示すように、F1～F7 の

キーまたは数字を入力するテ

ンキーを使用し選択したファイ

ルの名前を変更します：  

7 8 9

654

1 2 3

/0
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 制限事項： 

 スペースなし 

 英数（1～9、A～、a～z）文字のみ 

ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Rename>

Return

Cancel renaming the file
 

 5. 名前が変更されたファイル名がリストに表

示されます。 

Filename

 

6. 
Enter

 を押し、ファイル名変更を確定しま

す。  

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 
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ファイルの保存 
 

説明 本器に設定した任意の機能設定や構成

は、 Save キーを使用して保存することがで

きます。 

外部メモリを接

続する 

USB フラッシュドライブまたはマイクロ SD

カード上のファイルを保存するには、フロン

トパネルのポートに適切なデバイスを挿入

します。 

注意 パワーメータのデータ（データログ）を保存

するには 272 ページを参照してください。

本章での説明はありません。 

ファイルの保

存 
1. Save  を押し保存メニューへ入ります。 

 2. Type[F2] を押し、保存するファイルの種類

を選択します。ファイルの種類については

277 ページを参照してください： 

 State： パネル設定（情報）データ 

 Trace： トレースデータ 

 Screen： 画面イメージ 

 Limit Line： リミットラインのデータ 

 Correction： 補正（Correction）データ 

 Sequence： シーケンスファイル 

 Power meter パワーメータのデータ*  

*詳細は 272 ページ参照. 
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 3. 可能な場合は Data Source[F3] を押し可

ファイルタイプのデータソースを選択しま

す： 

 For state 

data： 

本体専用データ(固定、選

択不可) 

 For trace 

data： 

トレース 1～4 

 For screen 

shots： 

Normal：画面イメージがそ

のまま保存されます 

Save Toner：背景の白黒が

反転します。 

 For limit line： リミットライン 1～5 

 For 

correction： 

補正データ 1～5 

 For 

sequence： 

シーケンス 1～5 

 For power 

meter： 

パワー情報* 

*詳細は 272 ページ参照 

 4. トレースデータについては、Format[F4]を
押し保存する形式を選択します： 

 トレース： トレースデータのみ 

 Trace+State： トレースと情報データを 

保存 

 5. Save To[F1] を押し、保存先を選択しま

す： 
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 Register1～6： 
内部メモリレジスタ 

この内部レジスタは、ロー

カルメモリの一部ではあり

ません。 

 Local： 内部メモリ 

 USB： 外部 USB メモリ 

 SD Card： 外部 micro SD カード 

 6. 保存先を選択した後、ファイル名を付ける

か、またはすぐに保存することができま

す。 

 7. 選択したファイルの名前を付

けるには、Name[F5]を押し F1

～F7 キーまたは数値キーパッ

ドを使用して名前を変更しま

す.： 

7 8 9

654

1 2 3

/0

 

 
制限事項： 

 スペースなし 

 英数（1～9、A～Z, a～z）文字のみ 
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ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Name>

Return

Cancel naming the file
  

8. 作成されると、ファイル名が画面下部に表

示されます。 

Filename  

9. 
Enter

 を押し、ファイル名を確定します。 

 注意 
ファイル名を変更しない場合、デフォルト

の名前付け方法を使用します。 

詳細は下記の注を参照してください。 

 10. 選択したファイルを保存するには Save 
Now[F7].を押してください。  

保存が成功したら、“SaveFinish‼”メッセー

ジが画面下部に表示されます。 
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注意 ファイル名は、ユーザー定義されない場

合、ファイル名は、自動的にデータファイ

ル形式（以下）で作成されます：  

ファイル名：データソースの種類_XX.ファイ

ル拡張子 

画像ファイル名は、自動的に次の形式で

作成されます： 

ファイル名：QuickJpgX.jpg 

パラメータ X（数値）は、同じファイル形式

が作成されるたびに増加されます。 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 

*パワーメータオプションは、パワーメータ

オプションが差し込まれている場合に有効

になります。 

パワーメータの詳細については、269 ペー

ジ上のパワーメータの項を参照してくださ

い。 

ファイルの呼出 
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説明 以前に保存した設定（状態）ファイルファイ

ルは、 Recall キーを使用し本体へ呼び出す

ことができます。 

例外として、データロギング設定です。 

269 ページを参照してください。 

外部メモリを挿

入する 

USB フラッシュドライブまたはマイクロ SD

カードからファイルを呼び出すには、フロン

トパネルのポートに適切なデバイスを挿入

します。 

 1. Recall  を押し呼出メニューへ入ります。 

2. Type[F2] を押し、呼び出すファイルの種類

を選択します。ファイルの種類について

は、277 ページを参照ください： 

 State： 情報（パネル設定）データ 

 Trace： トレースデータ 

 Limit Line： リミットラインデータ 

 Correction： 補正データ 

 Sequence： シーケンスファイル 

 3. もし、可能なら Destination[F3] を押し、保

存先を指定します： 

 For State 

data： 

内部情報データ(固定、選

択不可) 

 For Trace 

data： 

トレース 1～4 
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 For Limit 

Lines： 

リミットライン 1～5 

 For 

Correction： 

補正データ 1～5 

 For 

Sequence： 

シーケンス 1～5 

ファイルの 

呼出 

1. Recall From[F1] を押し、呼出元を選択し

ます： 

 Register 

1～6： 

内部メモリレジスタ。 

この内部レジスタはローカ

ルメモリの一部ではありま

せん。 

 Local： 内部メモリ 

 USB 外部 USB メモリ 

 SD Card： 外部 micro SD カード 

 2.  選択したファイルを呼び出すには Recall 
Now[F4]. を押します。 

3. 呼出が成功したら、“SaveFinish‼”メッセー

ジが画面下部に表示されます。 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 

Quick Save 
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説明 
Quick

Save  キーは、ホットキーでキーをオスだけ

でファイルが保存可能です。 

保存するファイルの種類は、 Save キーで

事前に設定された種類になります。 

初期設定では、 Quick

Save キーを押すと画面イ

メージがローカル（内部）メモリまたは外部

フラッシュメモリ（挿入されていた場合）へ 

保存されます。 

サポートしてい

るファイルの種

類 

画面イメージ、トレース、パネル情報、リミ

ットライン、補正値、シーケンス、パワーメ

ータ *. 

*パワーメータデータを保存するには、パ

ワーメータが事前に装着されている必要

があります。 

外部メモリを挿

入する 

USB フラッシュドライブまたはマイクロ SD

カードにファイルを保存するには、前面パ

ネルのポートに適切なデバイスを挿入しま

す。 

Quick Save の

設定 

1. Save  キーを押し、ファイルの種類、データ

ソースと形式を設定します。 

詳細は、288 ページを参照していください。  

Quick Save 

キーを押す 

1. いつでも Quick

Save  を押すと、上記で設定した

ファイルの種類を直ちに保存します。 

2. 保存が完了すると“SaveFinish‼”メッセー
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ジが画面下部に表示されます。 

 注意 
ファイル名は、自動的にデータファイル形

式（以下）で作成されます：  

ファイル名：データソースの種類_XX.ファイ

ル拡張子 

画像ファイル名は、自動的に次の形式で

作成されます： 

ファイル名：QuickJpgX.jpg 

パラメータ X（数値）は、同じファイル形式

が作成されるたびに増加されます。 

 

 注意 
USB フラッシュドライブ/ SD カードのオプ

ションは、前面パネルのポートに USB や

マイクロ SD カードが挿入されたときにの

み使用可能になります。 
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リモートコントロール 

この章では、IEEE488.2 ベースのリモートコ

ントロールの基本的な構成を説明していま

す。コマンドリストについては、当社ウェブサ

イトからダウンロードできるプログラミングマ

ニュアルを参照してください。 
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LAN と LXI インターフェースの構成 .........................................300 

無線 LAN(WLAN)インターフェース構成 ..................................304 

RS-232C インターフェースの構成 ............................................308 

RS232C リモートコントロールの確認 .......................................309 

LXI ブラウザインターフェースと機能チェック ........................310 

GPIB/LAN/USB コントロール機能のチェック ......................313 
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インターフェースの構成 

USB リモートコントロールの構成 
 

USB の構成 PC 側の接続 タイプ A、ホスト 

GSP 側の接

続 

背面パネル：タイプ B、スレ

ーブ 

スピード 1.1/2.0 (full speed/high 

speed) 

 USB Class USB TMC (USB T&M class)  

 USB TMC のデバイスドライバはナショナ

ルインスツルメンツ社の NI-VISA に含まれ

ています。あらかじめナショナルインスツル

メンツ社のホームページよりダウンロード・

インストールしてください。 

パネル操作 1. USB ケーブルを背面パネルの

USB B ポートへ接続します。   

 2. System >More[F7]>RmtInterface 
Config[F1]>USB Mode a を押し、USB 

モードを Device.へ設定します。 

 注意 
USB モードを切り替えるのにしばらく時間

がかかります。 

 



 リモートコントロール 

299 

GPIB インターフェースの構成 

GPIB を使用するには、GPIB 対応モデルが必要です。 
 

GPIB の構成 1. 本体の電源がオフになっていることを確認

してください。 

 2. GPIB コントローラに接続し

た GPIB ケーブルを本体背

面の GPIB コネクタへ接続し

ます。 

 

 3. 本体の電源をオンにします。  

 4. System >More[F7]>RmtInterface 
Config[F1]>GPIB Addr[F1] を押し、GPIB

アドレスを設定します。  

 GPIB アドレ

ス 
0～30 

GPIB の制約 
 全部で最大 15 デバイス、ケーブル長は 20

メートルまで、各デバイス間は 2 メートル 

 各デバイスに固有アドレスを割り当て• 

 少なくとも 2/3 の機器は電源がオン 

 •ループなし、並列接続なし 

  
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LAN と LXI インターフェースの構成 

GSP-9300 は、クラス C LXI に準拠した測定器です。 

LXI 仕様は、LAN または WLAN 経由でデバイスをリモート制

御やモニタすることが可能です。 

また、GSP-9300 は HiSlip をサポートしています。  

HiSlip（High-Speed LAN Instrument Protocol）は、488.2 通

信規格をもとにした高度な LAN です。T  

LXI 規格、準拠クラスと HiSLIP の詳細については、LXI のウ

ェブサイトを参照してください。 

 http：//www.lxistandard.org 
 

概要 LAN インターフェースは、ネットワークを介

してリモート制御するために使用します。 

本器は、自動的に既存のネットワークに接

続できるように DHCP 接続をサポートして

います。 

または、手動でネットワークの設定が可能

です。 

LAN 構成の設

定 

IP アドレス Default Gateway 

サブネットマスク DNS サーバ 

DHCP オン/オフ  

接続  背面パネルの LAN ポートにネ

ットワーク側からイーサネット·

ケーブルを接続します。 
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設定 1. System >More[F7]>RmtInterface[F1]> 
LAN[F2]>LAN Config[F1] を押し、LAN 設

定を設定します： 

 IP アドレス
[F1] 

IP アドレスを設定します。 

 サブネットマス
ク[F2] 

サブネットマスクを設定しま

す。 

 デフォルトゲ
ートウェイ[F3] 

 

デフォルトゲートウェイを設

定します。 

 DNS サーバ
[F4] 

DNS サーバアドレスを設定

します。 

 LAN 
Config[F5] 

LAN 設定を DHCP また手

動に切り替えます。 

 ヒント：、IP アドレスを入力するときにドット
と 10 進数を使用してください。 
例：172.16.20.8 

 2. Apply[F6] を押し LAN 構成を確定します。 

アイコン表示  LAN が接続されると緑色の LXI ア

イコンが表示され、「Identification

（識別）」設定がオンになっている場

合は点滅します。 

306 ページを参照してください。 
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パスワードの

設定 

LXI ウェブページ上のパスワードは、本器

から設定できます。 

パスワードは、システム情報に表示されて

います。 

パスワードの初期設定は：lxiWNpwd 

1. System >More[F7]>RmtInterface Config[F1]> 
LAN[F2]>LXIPassword[F3] を押しパス 

ワードを設定します。 

 2. 以下に示すように、F1～F7 の

キーを使用してパスワードを入

力するか、数字をテンキーで

入力します： 

7 8 9

654

1 2 3

/0

 

 制限事項： 

 スペースなし 

 英数（1～9, A～Z, a～z）文字のみ 

ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Rename>

Return

Cancel password
 

パスワードを入力するメニューツリー 
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 3. パスワードを作成するとパスワードが画面

の下部に表示されます。 

Password  

4. 
Enter

 を押しパスワード設定を確定しま

す。 

Hi SLIP ポート  1. System >More[F7]>RmtInterface Config[F1] 
>LAN[F2] >HiSLIPPort を押し、Hi Slip 

Port 番号を確認します。 

 HiSlip port 4880  

LAN をリセット

する 

LAN を使用する前に LAN 設定値をリセッ

トする必要があるかもしれません。 

1. System >More[F7]>RmtInterface Config[F1] 
>LAN Reset[F3] を押し、LAN をリセットし

ます。 

2. GSP-9300 は、直ぐ自動的に再起動しま

す。 

 注意 
LAN がリセットされるたびに、初期設定の

パスワードが復元されます。  

初期設定のパスワード：lxiWNpwd 
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無線 LAN(WLAN)インターフェース構成 

WLAN 設定は、任意の 3G 規格 USB モデムを使用すること

で動作します。遠隔地で 3G モデムを使用して GSP-9300

の Web サーバにアクセスしたり、リモート制御コマンドで

GSP-9300 を制御することができます。 
 

概要 3G モデムを使用してサーバとして GSP-

9300 を使用するには、まずネットワーク·プ

ロバイダから固定 IP アドレスを取得する

必要があります。各プロバイダは、異なる

固定 IP アドレスを割り当てます。 

WLAN 構成の

設定 

IP アドレス Default Gateway 

サブネットマスク DNS サーバ 

接続  3G USB モデムを前面パネルの USB A 

ポートに接続します。  

3G USB アダプタが接続されると、3G ステ

ータスアイコン が表示されます。初めて

接続されたときは、アダプタ接続はされた

がアクティブではないことをグレーで表示し

ます。 

GSP

3G USB Adapter

USB A 

PORT
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設定 1. フロントパネルの USB にポートを 3G USB

モデムを挿入し、3G USB の アイコンが

表示されるのを待ちます。 

2. System >More[F7]>RmtInterface[F1]> 
LAN[F2]>WLAN Config[F2]>Apply[F6] を
押し 3G USB モデムの WLAN 設定が確立

するのを待ちます。 

設定が完了すると “Finish‼”メッセージが

表示されます。 

3. ネットワークの設定は、システムメニューア

イコンに表示されます。 

WLAN settings

 

アイコン表示 

 

正常に接続が行われると、3GUSB

アイコンが緑色に変わります。 
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パスワードの

設定 

LXI ウェブページ上のパスワードは、本器

から設定できます。 

パスワードは、システム情報に表示されて

います。 

初期設定のパスワード：lxiWNpwd 

4. System >More[F7]>RmtInterface Config[F1]> 
LAN[F2]>LXIPassword[F3] を押し、パス 

ワードを設定します。 

 5. 以下に示すように、F1～F7 の

キーを使用してパスワードを入

力するか、テンキーを使用し数

字を入力します： 

7 8 9

654

1 2 3

/0

 

 制限事項： 

 スペースなし 

 英数（1～9, A～Z, a～z）文字のみ 

ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

A

C

D

E

B

Lowercase

Return

a

c

d

e

b

 

Return

Rename>

Return

Cancel password
 

パスワードを入力するメニューツリー 
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 6. パスワードが作成されると、パスワードは

画面下部に表示されます。 

Password  

7.  
Enter

 を押し、パスワード設定を確定しま

す。 

Hi SLIP Port  8. System >More[F7]>RmtInterface Config[F1]> 
LAN[F2] >HiSLIPPort を押し、Hi Slip Port 

番号を確認します。 

 HiSlip port 4880  

LAN のリセット LAN を使用する前に、LAN の設定値をリ

セットする必要がある場合があります。 

9. System >More[F7]>RmtInterface Config[F1]> 
LAN Reset[F3] を押し、LAN をリセットしま

す。 

10. GSP-9300 は自動的に再起動します。 

 注意 
LAN がリセットされるたびに、初期設定の

パスワードが復元されます。  

初期設定のパスワード：lxiWNpwd  
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RS-232C インターフェースの構成 
 

概要 RS232C インタフェースは、PC とのリモー

トコントロールのために使用します。 

RS-232C の 

設定 

ボーレート：可変 ストップビット：1 (固

定) 

パリティ：なし (固

定) 

データビット：8 (固定) 

接続 背面の RS-232C ポートへ

PC からの RS-232C ケーブ

ルを接続します。使用ケー

ブルは 9 ピンオス-9 ピンメ

ス：ストーレートの延長ケー

ブルとなります。 

 

 1. System >More[F7]>RmtInterface 
Config[F1]>RS232 BaudRate[F4] を押し、

ボーレートを設定します。  

 
300 600 1200 

2400 4800 9600 

19200 38400 57600 

115200   
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RS232C リモートコントロールの確認 
 

機能チェック Realterm などのターミナルアプリケーショ

ンを起動します。 

PC のデバイスマネージャで COM ポート

番号を確認します。 

 RS-232C リモートコントロール（ページ

304）が設定された後、下のクエリコマンド

を実行します。(308 ページ).  

*idn? 

このコマンドの応答は、製造者、モデル番

号、シリアル番号、ファームウェアのバー

ジョンを次の形式で返します。 

 GWINSTEK,GSP9300,XXXXXXXX,T.X.X.X.X 

製造者：GWINSTEK 

モデル名（基本モデル名）：GSP9300 

シリアル番号：XXXXXXXX 

ファームウェアバージョン：T.X.X.X.X 

 注意 
詳細については、当社ウェブサイト上での

プログラミングマニュアルを参照してくださ

い。 
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LXI ブラウザインターフェースと機能チェック 
 

機能チェック  本器の LAN（300 ページ）または WLAN

（304 ページ）が設定され接続された後、

Web ブラウザに本器の IP アドレスを入力

します。 

http：// XXX.XXX.XXX.XXX 

Web ブラウザインタフェースが表示されま

す： 

Welcome 

ページ 

ウェルカムページには、全ての LXI と

LAN/ WLAN 構成の設定と機器の識別情

報を一覧で表示します。本器の識別情報

は、このページから無効にすることができ

ます。 
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 注意 
 識別情報の設定をオンにしたとき、

本器の画面上の LXI アイコンが点

灯します。 

構成の表示と

変更 

View & Modify Configuration は、ブラウザ

から LAN 設定を変更することができます 

Modify Configuration ボタンを押し構成ファ

イルのいずれかを変更します。 

設定を変更するためには、パスワードを、

入力を入力する必要があります。 

パスワードの初期値：lxiWNpwd 

[注意：パスワードは、大文字と小文字が

区別されます。] 
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 注意 
「出荷時の設定」オプションを選択すると、

パスワードが初期設定のパスワードにリセ

ットされます。 

また、Web ブラウザ上でそうするようにメッ

セージ指示が出たら、手動でスペクトラム

アナライザをリセットする必要があります。 

SCPI コマンド SCPI コマンドのページでは、SCPI コマンド

を入力することは、ブラウザーから直接フ

ルリモートコントロールすることができま

す。 

詳細については、プログラミングマニュア

ルを参照してください。 

リモートコマンドを使用する前にパスワード

を入力する必要があります。 

 

パスワードの初期値：lxiWNpwd 
[注意：パスワードは、大文字と小文字が区別されます。] 
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画面イメージを

取得する 

画面イメージを取得する（Get Image）ペー

ジは、リモートで GSP-9300 の画面表示を

ブラウザへキャプチャすることが可能で

す。 

 

  

 注意 
詳細については、プログラミングマニュア

ルを参照してください。 

GPIB/LAN/USB コントロール機能のチェック 
 

機能チェック GPIB / LAN 機能を確認するには、ナショ

ナルインスツルメンツ社の Measurement＆

Automation Controller ソフトウェアを使用

してください。 

 

ナショナルインスツルメンツ社のウェブサイ

トを参照してください。 

注意 
詳細については、当社ウェブサイト上のプ

ログラミングマニュアルを参照してくださ

い。 
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FAQ 
 

• 信号を接続したが、画面に表示されない。 

• TG など装備してある機能を確認したい。 

• 性能が仕様と一致しない。 

信号を接続したが、画面に表示されない。 
 

オートセットを実行してください。 

本器は、自動的に目的の信号を見つけ最適に表示するよう

に動作します。 

Autoset キーを押し、次に Autoset[F1]キーを押します。詳

細については、73 ページを参照ください。 

TG など装備してある機能を確認したい。 
 

システム情報の項目をチェックしてください。 

System キー → System Information[F1]を押します。 

詳細については、130 ページを参照してください。 

性能が仕様と一致しない。 
 

+20℃～30℃の環境で、本器の電源をオンしてから少なくと

も 30 分経過しているか確認してください。本器が仕様と一

致するために必要です。 

より詳細な情報が必要な場合は、弊社までご連絡ください。 
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付録 

時計用電池の交換 
 

概要 システムクロックと自動起動（wake-up 

clock ）はボタン電池で動作しています。 

 電池の種類： CR2032、3V、210mAh 

交換 1. GSP-9300 の電源をオフしま

す。背面下のバッテリー 

カバーを外し、バッテリーを

取り外します。 
 

 2. 同じ性能で同じタイプの電池に交換しま

す。 

 

 
 

ボタン電池 
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略語の用語集 
 

略語 内容・定義 

2FSK Binary Frequency Shift Keying 

3GPP 3rd Generation Partnership Project 

ACPR Adjacent Channel Power Ratio 

BS Base Station 

CF Center Frequency 

CH BW Channel Bandwidth 

CH SPC Channel Space 

CNR Carrier to Noise Ratio 

CSO Composite Second Order 

CTB Composite Triple Beat 

DANL Displayed Average Noise Level 

Def. Default 

DL Down Link 

DSSS-OFDM Direct Sequence Spread Spectrum- 

Orthogonal Frequency Division Multiplexing 

EMC Electromagnetic Compatibility 

EMI Electromagnetic Interference 

EMI E Probe 
Electromagnetic Interference Electric-Field 

Probe 

EMI M Probe 
Electromagnetic Interference Magnetic-

Field Probe 

EMS Electromagnetic Susceptibility  

ERP-CCK Extended Rate Physical layer- 

Complimentary Code Keying 

ERP-DSSS Extended Rate Physical layer- Direct 

Sequence Spread Spectrum 
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ERP-OFDM Extended Rate Physical layer- Orthogonal 

Frequency Division Multiplexing 

ERP-PBCC Extended Rate Physical layer- Packet 

Binary Convolutional Code 

ETSI 
European Telecommunications Standards 

Institute 

FDD Frequency-Division Duplexing 

IF Intermediate Frequency 

HiSLIP High Speed LAN Instrument Protocol 

LOI Local Oscillator 

LPF Low Pass Filter 

LXI LAN eXtensions for Instrumentation 

OCBW Occupied Channel Bandwidth  

PSD Power Spectral Density 

P1dB One-dB compression point 

RBW Resolution Bandwidth 

REF Reference 

SEM Spectrum Emission Mask 

SINAD Signal to Noise and Distortion Ratio 

TDD Time-Division Duplexing 

TG Tracking Generator 

TOI Third Order Intercept 

UE User Equipment 

UP Up Link 

VBW Video Bandwidth 
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GSP-9300 の初期設定 

以下のデフォルト設定は、工場出荷時の構成設定（機能設

定/テスト設定）で 

 

周波数   

 センター周波数：1.5GHz スタート周波数：0Hz 

 ストップ周波数：3GHz CF Step：Auto 

 周波数オフセット：0Hz  

スパン 

 スパン：3GHz  

振幅 

 
リファレンスレベル：

0.00dBm 
アッテネータ：Auto 

 Scale Div：10 スケール：オフ 

 Y 軸：dBm スケールの種類：Log 

 
リファレンスレベルオフ

セット：0.00dBm 
補正：オフ 

 
入力インピーダンス（Z）： 

50Ω 

入力 Z calibration：

6.000dB 

 プリアンプ：Bypass  

オートセット 

 Amp.Floor：オート スパン：オート 

BW/AVG 

 RBW：Auto VBW：Auto 

 VBW/RBW：N/A Average：オフ 

 
Average Power：Log 

Power 
EMI フィルタ：オフ 

スイープ 
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 スイープ時間：Auto スイープ：Continuous  

 
ゲートスイープモード： 

オフ 
ゲート遅延：50ms 

 ゲート長：540ms 
スイープコントロール：

Norm 

トレース 

 有効トレース：trace 1 
トレースタイプ： 

Clear and Write 

 トレース演算：オフ Detection：Auto, Normal 

画面表示 

 
ウィンドウ設定： 

スペクトラム 
LCD 輝度：Hi 

 LCD バックライト：オン 
ディスプレイライン、 

 -50.0dBm, オフ 

Meas 

 全ての測定機能：オフ 

EMC Pretest 

 All EMC 試験機能：Off 

リミットライン 

 リミットライン：オフ Pass/Fail テスト：オフ 

トリガ 

 Free Run トリガ条件：Video 

 トリガモード：Norm. トリガ遅延：50ms 

ファイル 

 種類：全て 並び替え：名前 

Quick Save 

 種類：画面 データソース：Normal 

保存 

 タイプ：画面 データソース：ノーマル 

呼出 

 タイプ：State 保存先：Local State 
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マーカ 

 マーカ：オフ データソース：ノーマル 

マーカ  

 N/A  

ピークサーチ 

 ピークトラック：オフ Peak Excursion：3dB 

 ピークしきい値：-50dBm ピークテーブル：オフ 

モード 

 モード：スペクトラム  

シーケンス 

 シーケンス オフ  

オプションコントロール 

 
トラッキングジェネレー

タ：オフ 
パワーメータ：オフ 

システム 

 言語：出荷地域による パワーオン：プリセット 

 
プリセットの種類：工場

出荷時設定 Preset 
アラーム出力：オフ 

 

リモートインターフェースの構成 

GPIB Address：3 

LAN：DHCP 

LXI パスワード：lxiWNpwd 

HiSPIP Port：4880 

RS232 ボーレート：115200 

USB モード：ホスト 
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メニューツリー 

振幅 
 

Ref Level
-30 dB

Amplitude

Attenuation
10dB

Auto          Man

Scale/Div
10     5     2     1

Auto Scale

Scale
On               Off

Scale Pos.
Left Cent. Right

More
1/3

Y Axis>
dBm

Scale Type
Log              Lin

Correction>

RefLvlOffset
0.000dB

Preamp
Auto     Bypass

Return
2/3

More
2/3

dBm

dBmV

dBuV

Watts

Volts

 

 

Select
Correction>

1

Correction
On               Off

Edit>

 

Save
Correction

Delete 
Correction

Return

Correction 1

Correction 2

Correction 3

Correction 4

Correction 5

 

 

Point Num
15

Frequency
1.2345 GHz

Gain Offset
10.00 dB

 

 

Delete Point

Return

Input Z
50                 75

Input Z Cal
0.000dB

 

 

 

 

Return
3/3
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dBm

dBmV

dBuV

Watts

Volts

 

 

dBm

W

mW

nW

pW

 

dBmV

V

mV

uV

dBm

 

 

dBuV

V

mV

uV

dBm

 

 

W

mW

uW

nW

pW

dBm

 

V

mV

uV

dBmV

dBuV

dBm

 

Y Axis>
dBm
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周波数、スパン、Autoset、BW Avg、スイープ 
 

Center Freq
1.2345GHz

Frequency

Start Freq
1.2345GHz

Stop Freq
1.2345GHz

CF Step
1.00000MHz

Auto          Man

Freq Offset
0.00Hz

 

 

Span
1.2345GHz

Full Span

Zero Span

Last Span

 

 

 

Autoset

Amp. Floor
-80.00dBm

Auto          Man

Span
3.000000MHz

Auto          Man

 

 

 

 

RBW
1MHz

Auto          Man

VBW
1MHz

Auto          Man

VBW/RBW
1.00000

Average
20

On               Off

Average Type>
Log Power

EMI Filter
On               Off

 

LOG Power

Volt Average

Power Average

 

 

 

 

Sweep Time
50.00 ms

Auto          Man

Sweep Single

Sweep Cont

Gated Sweep
Mode

On               Off

Gate Delay
50.0 ms

Gate Length
540 ms

Sweep Control

Norm.        Fast

Span Autoset

BW/Avg Sweep
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リミットライン 
 

Edit
Select Limit>

Pass/Fail
Test>

 

 

 

 

 

Limit Line>
1

Point by Point>

Trace Data to
Limit Line>

Mkr Data to
Limit Line>

Save Limit Line

Delete Limit
Line

Return

Point Num
1

Frequency
0Hz

Limit 0.00dBm

 

 

Delete Point

Return

High Limit>
Off

Low Limit>
Off

Pass Criterion
All-In     Max-In

Min-In

Pass/Fail Test
On               Off

Pass/Fail Mode
Single      Cont.

 

Return

Limit 1

Limit 2

Limit 3

Limit 4

Limit 5

OFF

 

Point Num
1

Mkr Data to
Point

Limit Offset

 

 

 

Return

Limit

Line

Limit 1

Limit 2

Limit 3

Limit 4

Limit 5

 

 

Create Limit Line
Now

Limit Offset
0.000dB

 

 

 

 

Return
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トリガ、シーケンス 
 

Free Run

Trigger 
Condition>

Video

Trigger Mode
Nor.  Sgl. Cont.

Trigger Delay
50.0 ms

Action Now

 

 

Video>

Ext. Edge
Pos            Neg

 

 

 

 

Return

Video Edge
Pos            Neg

Video Level
10.00dBm

Trigger Freq
1.12345M Hz

 

 

 

Return

Sequence>
1

Edit>

 

Save Sequence

Run Mode
Single      Cont.

Run Now

Start Edit

Delay Time
100 ms

Wait to Go

Do Sequence>
1

Delete Step

Stop Edit

Return

Sequence 1

Sequence 2

Sequence 3

Sequence 4

Sequence 5

 

 

Trigger

Continue

 

 

 

 

 

Stop Running 
Sequence

Sequence

Delete Sequence

Only for when “Wait to 
go” is used in the 

sequence
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トレース 
 

Select Trace>
1

Clear & Write

Max Hold
-130.0dBm

Min Hold 

View

Blank

More
1/2

Trace Math>

Detection>
Normal

Auto          Man

 

 

 

 

Return

TR1>
Trace 2

TR2>
Trace 2

Power Diff
TR1-TR2

Log Diff
-50.00dBm

TR1-TR2+Ref

Log Offset
0.00dB

TR1 + Offset

OFF

Return

Trace

Trace 1

Trace 2

Trace 3

Trace 4

Trace 4

 

 

Auto

Normal

Peak +

Peak -

Sample

Average
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ディスプレイ 
 

Spectrogram 
Marker

On                Off

Ref.>

Delta>

 

 

 

 

Topographic
 Marker

On               Off

Ref.>

Delta>

 

 

 

 

X Axis
xxx

Y Axis
yyy

Frequency
Hz

Amplitude
dBm

Time
s

 

Return

X Axis
xxx

Y Axis
yyy

ΔFrequency
Hz

ΔAmplitude
dB

ΔTime
s

1/ΔTime
Hz

Return

Window Setup>

LCD Brightness
Hi      Mid      Lo

LCD Backlight
On               Off

Display Line
-50.00dBm

On               Off

 

 

 

Spectrum

Split Spectrum>

Spectrogram

Topographic

Spectrogram
      +

Spectrum

Topographic
      +

Spectrum

Return

Active Win.
Upper     Lower

Alternate
Sweep

 

 

 

 

Return

Display
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マーカ 
 

Select Marker>
1

on                 off

Normal

Delta>

Function>

All Off

More 
1/2

Marker 1

Marker 2

Marker 3

Marker 4

Marker 5

Marker 6

 

Delta

Move Ref

Move Delta

Move Pair 
Span

Move Pair 
Center

 

Return

Marker Trace>
Trace 1

Auto          Man

Marker Table
On               Off

 

 

 

Return 2/2

Auto

Trace 1

Trace 2

Trace 3

Trace 4

 

 

Freq  Counter>

Marker Noise
On               Off

 

 

 

 

Return

Freq Counter
On               Off

Resolution
1kHz

Auto          Man

 

 

 

 

Return

 

Marker
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ピークサーチ、マーカ  
 

Marker  

Peak Search

Mkr>Center

Next Peak

Next Peak Right

Next Peak Left

Min Search

More 
1/2

Peak Track
On               Off

Peak Excursion
10.00dB

Peak Threshold
-50.00dBm

On                 Off

 

Peak Table>

 

Return
2/2

Peak Table
On               Off

Peak Sort
Freq          Amp

 

 

 

 

Return

Mkr>Center

Mkr>Start

Mkr>Stop

Mkr>CF Step

 

 

Mkr>RefLvl

Peak 

Search
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システム 
 

System 
Information

Error message>

Language>
English

Date/Time>

Pwr On/preset>

Alarm Output
On               Off

More
1/2

Show Error
message

Prev Page

Next Page

 

 

Clear Error
queue

Return

Power On
Last Preset

Preset Type>

Save User 
Preset

 

 

 

Return

Rmt Interface
Config>

Upgrade

Service>

 

 

 

Return
2/2

Set Date>

Set Time>

Wake-Up Clock
Edit>

Clock
On               Off

 

 

Return

Year
2011

Month
10

Day
5

 

 

 

Return

User Preset

Factory Preset

 

 

 

 

 

Hour
5

Minute
11

Second
52

 

 

 

Return

System
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Select Clock>
1

State
On               Off

Hour
13

Minute
08

Rept. Single

Select Date>
Monday

Return

Clock 1

Clock 2

Clock 3

Clock 4

Clock 5

Clock 6

Clock 7

Monday

Tuesday

Wednesday

Thursday

Friday

Saturday

Sunday

From: System>Date/
Time>Wake-Up Clock Edit>

English

簡体中文

繁體中文

Pусский

日本の

 

Return

From: System> 
Language
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300

600

1200

2400

4800

9600

More 1/2 

19200

38400

57600

115200

 

 

Return

GPIB Addr
2

LAN>

LAN Reset

RS232
Baud Rate>

115200

USB Mode
Host      Device

 

Return

From: System>More 1/2> 
Rmt Interface Config>

IP Address
0.0.0.0

Subnet Mask
0.0.0.0

Default 
Gateway

0.0.0.0

DNS Server

LAN Config
DHCP   Manual

Apply

Return

LAN Config

WLAN Config

LXIPassword

Hi SLIP Port

4880

 

 

Return

OK

Cancel

 

 

 

 

 

IP Address
0.0.0.0

Subnet Mask
0.0.0.0

Default 
Gateway

0.0.0.0

DNS Server

Apply

Return
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ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

Return

A

B

C

D

E

Lowercase

Return

a

b

c

d

e

 

Return

From: System>More 1/2> Rmt 
Interface Config>LAN>LXIPassword

 
 

 

 

 



  GSP-9300 ユーザーマニュアル 

334 

オプションの設定 
 

Tracking 
Generator>

Power Meter>

 

Demo Kit>

 

 

 

Power Meter
On               Off

Power Unit
dBm            mV

Frequency
3 MHz

Sensor Mode
LowNoise  Fast

Pass/Fail
Test>

More
1/2

Return

High Limit
-10 dBm

Low Limit
-10 dBm

Pass Fail Test
On               Off

 

 

  

Return

Option 

Control

TG
On               Off

TG Level
0.00dBm

TG Lvl Offset
0.000dB

TG Lvl Step
0.000dB

Auto          Man

Power Sweep
0.000dB

On               Off

Normalize>

Return

Exe. Norm.

Norm. 
Ref. Level

0.000dB

Norm.
 Ref. Position

10

Norm
On               Off

 

 

Return
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M
o

d
u

la
ti
o

n
 =

 F
S

K
 o

n
ly

Demo Kit
On               Off

Modulation>
ASK

Frequency>
315MHz

Deviation>
25kHz

Baudrate>
4800

Output Mode
Gated

Return

From: Option Control>Demo Kit

Normal

Gated

Seq1
00110101

Seq2
10100101

Seq3
00010010

Seq4
11011100

Seq5
10101010

4800

9600

20000

 

 

 

 

25kHz

50kHz

 

 

 

 

 

ASK

FSK

 

 

 

 

 

315MHz

433MHz

868MHz
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ファイル 
 

File Explorer>
Local

Type>
All

Sort by
Name       Date

Copy to>

Delete>

Rename>

Move to>

Media>
Local

Copy Now

 

 

 

 

Return

Media>
Local

Move Now

 

 

 

 

Return

Local

USB

SD Card

 

 

 

 

File
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All

State

Trace

Screen

Limit Line

Correction

More 1/2

Sequence

Power Meter

 

 

 

 

 Return 2/2

Delete Now

Delete Warning
Don’t Ask   Ask

 

 

 

 

Return

ABCDE

FGHIJ

KLMNO

PQRST

UVWXY

Z

Return

A

B

C

D

E

Lowercase

Return

a

b

c

d

e

 

Return

From: File>Type From: File>Delete

From: File>Rename

.sta

.tra

.jpg

.cor

.seq

.pmet
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保存 
 

(モード = パワーメータ) 

See: File>Rename

According to type:

Save To>
Local

Type>
State

Data Source>
Local State

PMET
Record Option>

Name>

Record Stop

Record Now

State

 

Screen

 

 

 

Power Meter

Record Stop
00: 00: 00

Record Step
1 s

 

 

 

 

Return

Power Meter
State

 

 

 

 

 

 

Local State

 

 

 

 

 

 

Normal

Save Toner

 

 

 

 

 

Hour
06

Minute
07

Second
08

 

 

 

Return

See: Save>Save To

Save

 



 付録 

339 

Register 1

Register 2

Register 3

Register 4

Register 5

Register 6

Return

Register>

Local

USB

SD Card

 

 

Return

From: Save>Save To 
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(モード = スペクトラム) 

Save To>
Local

Type>
Trace

Data Source>
Trace 1

Format>
Trace

Name>

 

Save Now

State

Trace

Screen

Line Line

Correction

Sequence

Power Meter

Trace

Trace + State

 

 

 

 

 

Local State

 

 

 

 

 

 

Trace 1

Trace 2

Trace 3

Trace 4

 

 

 

Normal

Save Toner

 

 

 

 

 

Limit 1

Limit 2

Limit 3

Limit 4

Limit 5

 

 

Save

Correction 1

Correction 2

Correction 3

Correction 4

Correction 5

 

 

Sequence 1

Sequence 2

Sequence 3

Sequence 4

Sequence 5

 

 

See: Save>Save To

See: File>Rename
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呼出 
 

(モード = パワーメータ) 

According to type:

Recall From>
Local

Type>
State

Destination>
Local State

Recall Now

 

 

 

State

 

 

 

 

 

 

Local State

 

 

 

 

 

 

Recall

.sta

Register 1

Register 2

Register 3

Register 4

Register 5

Register 6

Return

Register>

Local

USB

SD Card

 

 

Return
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(モード = スペクトラム) 

Recall From>
Local

Type>
Trace

Destination>
Trace 1

Recall Now

 

 

 

State

Trace

 

Line Line

Correction

Sequence

Power Meter

Local State

 

 

 

 

 

 

Trace 1

Trace 2

Trace 3

Trace 4

 

 

 

Limit 1

Limit 2

Limit 3

Limit 4

Limit 5

 

 

Recall

Correction 1

Correction 2

Correction 3

Correction 4

Correction 5

 

 

Sequence 1

Sequence 2

Sequence 3

Sequence 4

Sequence 5

 

 

.sta

.tra

.cor

.lmt

.seq

Register 1

Register 2

Register 3

Register 4

Register 5

Register 6

Return

Register>

Local

USB

SD Card

 

 

Return
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自動測定 
 

Channel 
Analysis>

Demod>

2FSK

Phase Jitter>

SEM>

TOI>

More
1/2

ACPR Setup>

ACPR
On               Off

OCBW Setup>

OCBW
On               Off

Channel
Move Up

Channel
Move Down

Return

Main CHBW
2.000000MHz

Main CH 
HLimit

0.00dBm

Main CH 
LLimit

0.00dBm

CH SPC
2.000000MHz

ADJCH
Setup>

Def. Help
On               Off

Return

Measure

See: Meas>Demod

Phase Jitter
On              Off

Start Offset
0Hz

Stop Offset
0Hz

 

 

 

Return

2FSK
On              Off

Peak Threshold
-50.00dBm

On                Off

Max Hold
-130.0dBm

Restart

Limit Edit

Pass/Fail
On              Off

Return

CHBW
2.000000MHz

CH SPC
2.000000MHz

OCBW %
90.0%

 

 

 

Return

Select Adj Ch>
1

on                off

ADJ CHBW
2.000000MHz

ADJ CH Offset
2.000000MHz

ADJ CH
H Limit

0.00dBm

ADJ CH
L Limit

0.00dBm

Return

AdjCh1

AdjCh2

AdjCh3

 

 

 

 

CNR/CSO/CTB>

Harmonic>

NdB
Bandwidth>

P1dB>

 

 

Return
2/2 
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AM Analysis>

FM Analysis>

Sound>

ASK>

FSK>

 

 Return

Setup>
CNR

CNR
On               Off

CNR
CH SPC

6.000 MHz

Channel 
Move Down

Channel 
Move Up

 

Return

CNR>

CSO

CTB>

 

 

 

Return

Noise Marking
Min     ΔMarker

 

 

 

 

Return

Restart

 

 

 

 

 

Return

From: Measure>Demod

From: Measure>More>CNR/CSO/CTB

NdB BW
On              Off

N dB
0.000dB

 

 

 

 

Return

TOI
On               Off

Reference 
Lower     Upper

Limit -
30.00dBm

Pass/Fail Test
On               Off

 

 

Return

From: Measure>TOI

Earphone Out
On               Off

Volume
10

Digital Gain 
Control

0.000dB

Demod Type
AM              FM

 

 

Return

From: Measure>More> 
NdB Bandwidth
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IF Bandwidth
300kHz

LPF>
Bypass

Time Axis>

Depth Axis>

AF Trigger>

Squelch Level
-130.0dBm

 Return

Bypass

1.6MHz

781kHz

521kHz

391kHz

313kHz

 

Ref. Value
0.0ns

Ref. Pos
5

Scale/Div
10.00ms

Auto Scale
On               Off

 

 

Return

Ref. Value
0.0 %

Ref. Pos
5

Scale/Div
10 %

Auto Scale

 

 

Return

Trigger Setup>

Free Run

Start Time
0.00 ns

Stop Time
20.0 ms

Action Now

 

Return

From: Measure>Demod>AM 
Analysis

Decimation 
frequency*

AM Analysis
On               Off

Setup>

Min/Max Reset

 

Limit Edit>

Pass/Fail
On               Off

Return

Edge Slope
Rising    Falling

Trigger Mode
Nor. Sgl.  Cont.

Trigger Level
10 %

Trigger Delay
50 ms

 

 

Return

 
* 選択可能な LPF フィルタについては 148 ページを参照くだ

さい。 
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IF Bandwidth
300kHz

LPF>
Bypass

Time Axis>

Deviation Axis>

AF Trigger>

 

 Return

Bypass

16kHz

7.8kHz

5.2kHz

3.9kHz

3.1kHz

 

Ref. Value
0.0ns

Ref. Pos
5

Scale/Div
10.00ms

Auto Scale
On               Off

 

 

Return

Ref. Value
30Hz

Ref. Pos
5

Scale/Div
10 Hz

Auto Scale

 

 

Return

Trigger Setup>

Free Run

Start Time
0.00 ns

Stop Time
20.0 ns

Action Now

 

Return

From: Measure>Demod>FM 
Analysis

Decimation 
frequency*

FM Analysis
On               Off

Setup>

Min/Max Reset

 

Limit Edit>

Pass/Fail
On               Off

Return

Edge Slope
Rising    Falling

Trigger Mode
Nor. Sgl.  Cont.

Trigger Level
10 Hz

Trigger Delay
50 ms

 

 

Return

 
*選択可能な LPF フィルタについては 155 ページを参照くだ

さい。 
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ASK Analysis
On               Off

Symbol Rate
X.XX ks

 

View

Time Axis>

Depth Axis>

More
1/2

AF Trigger>

 

 

Limit

Sweep
Single       Cont

Sweep Single

Return

Free Run

Edge Slope
Rising    Falling

Trigger Mode

Trigger Level
0Hz

Trigger Delay

Action Now

Return

Limit
On               Off

Freq. Deviation
100Hz

Carr.Offset
500Hz

Carr.Power
0.00dBm

 

 

Return

From: Measure>Demod>ASK

Ref. Value
0Hz

Ref.Pos
5

Scale/Div
10Hz

Auto Scale

 

 

Return

Ref.Value
X.XX ns

Ref.Pos
0

Scale/Div
2

Auto Scale
On               Off

 

 

Return

Symbol

Wave

 

 

 

 

Return

Norm.  Sgl.  Cont.
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FSK Analysis
On               Off

Symbol Rate
X.XX ks

 

View

Time Axis>

Deviation Axis>

More
1/2

AF Trigger>

 

 

Limit

Sweep
Single       Cont

Sweep Single

Return

Free Run

Edge Slope
Rising    Falling

Trigger Mode

Trigger Level
0Hz

Trigger Delay

Action Now

Return

Limit
On               Off

Freq. Deviation
100Hz

Carr.Offset
500Hz

Carr.Power
0.00dBm

 

 

Return

From: Measure>Demod>FSK

Ref. Value
0Hz

Ref.Pos
5

Scale/Div
10Hz

Auto Scale

 

 

Return

Ref.Value
X.XX ns

Ref.Pos
0

Scale/Div
2

Auto Scale
On               Off

 

 

Return

Symbol

Wave

 

 

 

 

Return

Norm.  Sgl.  Cont.
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From: Measure>2FSK>Limit Edit

Freq. Deviation
200.000kHz

Carr.Offset
200.000kHz

 

 

 

 

Return

From: Measure>Demod>FM Analysis>Limit Edit

Freq. Deviation
200.000kHz

Carr.Offset
200.000kHz

Carr.Power
0.00dBm

 

 

 

Return

From: Measure>Demod>AM Analysis>Limit Edit

Freq. Deviation
200.000kHz

Carr.Offset
200.000kHz

Carr.Power
0.00dBm

 

 

 

Return
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SEM Setup>
3GPP

SEM
On               Off

Def. Help
On               Off

 

 

 

Return

3GPP>

802.11b>

802.11g>

802.11n>

802.16>

User Define>

Return

Meas Type>
Total pwr Ref

Ref. Channel>

Offset/Limit>

 

 

 

Return

Chan Integ BW
3.84 MHz

Chan Span
3.96 MHz

RBW
10kHz

Auto          Man

Total Pwr Ref
-74.3dBm

Auto          Man

 

 

Return

Duplexing
Table

FDD          TDD

FDD Setup>

TDD Setup>

 

 

 

Return

Meas Type>
PSD Ref

Ref. Channel>

Offset/Limit>

 

 

 

Return

From: Measure>SEM

From: Measure>SEM>3GPP> 
REF. Channel

From: Measure>SEM>3GPP> 
Offset/Limit
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Transmission
BS               UE

Max Out Pwr>
P>=43

Additional Max 
Out Pwr>

None

Add. Limits
None

Min Offset/Limit
Value>

 

 Return

P>=43

39<=P<43

31<=P<39

P<31

 

 

 

None

6<=P<=20

P<6

 

 

 

 

Offset
1    2    3    4   5

On               Off

Start Freq
27 MHz

Stop Freq
27MHz

RBW

More 1/2

Return

Offset
1    2    3    4   5

Abs Start
-22 dBm

Abs Stop
-22dBm

 

 

 

Return 
2/2

None

Band II

Band IV

Band V

Band X

Band XII

More 1/2

Band XIII

Band XIV

 

 

 

 

 

From: Measure>SEM>3GPP> 
Offset/Limit>FDD Setup

BS Mode

 



  GSP-9300 ユーザーマニュアル 

352 

None

Band II

Band IV

Band V

Band X

Band XII

More 1/2

Band XIII

Band XIV

 

 

 

 

 

Transmission
BS               UE

 

 

Add. Limits
None

Min Offset/Limit
Value>

 

 Return

Offset
1    2    3    4   5

 

Start Freq
27 MHz

Stop Freq
27MHz

RBW

More 1/2

Return

Offset
1    2    3    4   5

Abs Start
-22 dBm

Abs Stop
-22dBm

Rel Start
-35dBc

Rel Stop
-50dBc

 

Return

From: Measure>SEM>3GPP> 
Offset/Limit>FDD Setup

UE Mode
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Transmission
BS               UE

Chip Rate
3.84M      1.28M

7.68M

 

Min Offset/Limit
Value>

 

 

Return

Offset
1    2    3    4   5

On               Off

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW
3MHz

More 1/2

Return

Offset
1    2    3    4   5

 

 

Rel Start
-22dBm

Rel Stop
-22dBm

 

Return

P>=34

26<=P<34

P<26

 

 

 

 

P>=43

39<=P<43

31<=P<39

P<31

 

 

 

From: Measure>SEM>3GPP> 
Offset/Limit>TDD Setup Chip Rate = 3.84/7.68M

Chip Rate = 1.28M

Transmission
BS               UE

Chip Rate
3.84M      1.28M

7.68M

Max Out Pwr>
P>=43

Min Offset/Limit
Value>

 

 

Return

Offset
1    2    3    4   5

On               Off

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW
3MHz

More 1/2

Return

Offset
1    2    3    4   5

Abs Start
-22dBm

Abs Stop
-22dBm

 

 

 

Return

From: Measure>SEM>3GPP> 
Offset/Limit>TDD Setup

BS 
Mode

UE 
Mode
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Offset
1      2     3      4

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW
3MHz

Rel Start
-22dBc 

Rel Stop
-22dBc

Return

Chan Integ BW
3.84MHz 

Chan Span
3.96MHz

RBW
10kHz

PSD Ref
-74.3dBm/Hz

 

 

Return

Modulation>
ERP-OFDM/

DSSS-OFDM

Min Offset/Limit
Value>

 

 

 

 

Return

ERP-OFDM/
DSSS-OPEM

ERP-DSSS/
ERP-PBCC/

ERP-CCK

 

 

 

 

 

CH BW
10M           20M

Min Offset/Limit
Value>

 

 

 

 

Return

Offset
1                     2

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW
3MHz

Rel Start
-22dBc 

Rel Stop
-22dBc

Return

CH BW
20M           40M

Min Offset/Limit
Value>

 

 

 

 

Return

From: Measure>SEM> 
802.11b/g/n/
802.16>Ref. Channel

From: 
Measure>SEM> 
802.11g>Offset/
Limit

From: 
Measure>SEM> 
802.11n>Offset/
Limit

From: 
Measure>SEM> 
802.16>Offset/Limit

From: 
Measure>SEM> 
802.11b>Offset/Limit

From: Measure>SEM> 
802.11n/802.16>Offset/Limit>
Min Offset/Limit
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From: Measure>SEM>802.11g>
Offset/Limit>Min Offset/Limit

802.11g modulation=OFDM

Offset
1                     2

On                Off

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW

More 1/2

Return

Offset
1                     2

 

 

Rel Start
-22dBc 

Rel Start
-22dBc 

 

Return

Offset
1      2      3     4

On               Off

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW

More 1/2

Return

From: Measure>SEM>802.11g>
Offset/Limit>Min Offset/Limit

802.11g modulation=DSSS

Offset
1      2      3     4

 

 

Rel Start
-22dBc 

Rel Start
-22dBc 

 

Return
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Absolute

Relative

Abs AND Rel

Abs OR Rel

 

 

 

Meas Type>
Total Pwr Ref

Ref. Channel>

Offset/Limit>

 

 

 

Return

Total Pwr Ref

PSD Ref

 

 

 

 

 

Chan Integ BW
3.84MHz

Chan Span
3.96MHz

RBW
10kHz

Auto          Man

Total Pwr Ref
-74.3dBm

Auto          Man

 

 

Return

Offset
1    2   3    4    5

On               Off

Start Freq
2.7MHz

Stop Freq
2.7MHz

RBW
10kHz

Auto          Man

More 1/2

Return

Offset
1    2   3    4    5

Abs Start
-22dBm

Abs Stop
-22dBm

Rel Start
-22dBc

Rel Stop
-22dBc

Couple      Man

Fail Mask>
Absolute

Return

From: Measure>SEM> 
User Define>
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TOI
On               Off

Reference
Lower     Upper

Limit
0.00dBm

Pass/Fail Test
On               Off

 

 

Return

From: Measure>TOI

NdB BW
On              Off

NdB
3.000dB

 

 

 

Return

From: Measure>
More>NdB Bandwidth

Harmonic
On              Off

Fundamental 
Freq.

1.000000MHz

Number of Order
5

 

 

 

Return

From: Measure>More
>Harmonic

P1dB
On               Off

P1dB
Setup >

Normalize >

 

 

 

Return

Center Freq
100.000MHz

Gain Offset
0.000dB

Average
1

Start

 

Reset

Return

From: Measure>More>P1dB

Exec. Norm
0dB

Location
Prev          Post

Nomr.
ON            OFF

 

 

 

Return
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EMC プリセット 
 

EMI Test>

EMI M Probe>

EMI E Probe>

 

Voltage Probe>

EMS Test>

 

EMC 

Pretest

9k-150kHz

1GHz-3GHz

Return

Amb. Noise 
Reject

None           High

Correction
None

On               Off

Recall limit
None

On               Off

Peak Table
On               Off

Scale Type
Log              Lin

 

Return

150k-30MHz

30M-300MHz

300M-1GHz

30M-1GHz

None

Cor.factor

 

 

 

 

 

 

30M-300MHz

300M-1GHz

30M-1GHz

 

 

Return

Correction
None

On              Off

 

EN55022A

EN55022B

FCC A

FCC B

Return

None

3m

10m

Other factor

 

 

Return

 

None

EN55022A

EN55022B

FCC A

FCC B

 

 

Conductance 
testing

None

Horizontal

Vertical

Other factor

 

 

 

Radiated testing
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EMS Source
On               Off

150.000kHz

150.000kHz
None         Man

0.00dBm

 

 

Return

Source Freq Start

Source Strength

Source Freq Stop

Pretest

Debug

Scale Type
Log              Lin

 

 

 

Return

From: EMI Pretest>Voltage Probe> From: EMI Pretest>EMS Test> 

From: EMI Pretest>EMI-E Probe 

 

30M-300MHz

300M-1GHz

 

 

 

Return

 

PCB trace Pin

I/O Cable Pin

 

 

 

Return

None

20cm trace

15cm trace

10cm trace

6cm trace

4cm trace

 

None

2m cable

1.5m cable

1m cable

0.5m cable

 

 

Correction
On              Off

 

None

EN55022B

FCCB

 

Return
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GSP-9300 仕様 

本器は、特に指定しない限り、温度 20℃〜30℃で電源を入

れ少なくとも 30 分間以上ウォームアップした状態のときの

仕様です。 

周波数  
 

周波数 

 範囲 9kHz ～ 3.0GHz  

分解能 1Hz  

周波数リファレンス 

 確度 ±(最終調整からの周期×エージングレート)＋ 

全温度範囲での安定度+供給電圧の安定度 

エージングレート 最大±2ppm 最終調整後から 1 年 

 全温度範囲での

周波数安定性 

±0.025ppm 0℃ ～ 50℃ 

 供給電圧の安定

性 

±0.02ppm  

周波数リードアウト確度 

 Start, Stop, 

Center, Marker 

±(マーカ周波数表示×周波数リファレンス確度

＋10％×RBW＋周波数分解能 1) 

トレースポイント 最大 601 ポイント、最少 6 ポイント 

マーカ周波数カウンタ 

 分解能 1Hz、10Hz、100Hz、1kHz 

確度 ±(マーカ周波数表示×周

波数リファレンス確度＋カ

ウンタ分解能) 

RBW/Span >=0.02 ； 

Mkr レベル～DNL>30 

dB 

周波数スパン 

 範囲 0Hz (ゼロスパン),  

100Hz～3GHz 

 

 分解能 1Hz  

 確度 ± 周波数分解能 RBW：Auto; 
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位相ノイズ 

 キャリアからのオ

フセット 

 Fc =1 GHz; RBW = 1 

kHz, VBW = 10 Hz; 

Average≧ 40 

10 kHz <-88dBc/Hz 代表値 2 

100 kHz <-95dBc/Hz 代表値 

1 MHz <-113dBc/Hz 代表値 
分解能帯域幅 (RBW) フィルタ 

 フィルタ帯域幅 1Hz～1MHz、1-3-10 シー

ケンス 

帯域幅-3dB  

200Hz、9kHz、120kHz、 

1MHz 

帯域幅-6dB 

確度 ± 8％, RBW = 1MHz 公称値 3 

± 5％、RBW < 1MHz 公称値 

波形ファクタ < 4.5：1 ノーマル帯域幅レシ

オ -60dB：-3dB 

ビデオ帯域幅 (VBW)フィルタ 

 フィルタ帯域幅 1Hz ～1MHz、 

1-3-10 シーケンス 

帯域幅：-3dB 

[1] 周波数分解能 = Span/(トレースポイント - 1) 

[2] このデータシート上の代表値は、性能が温度範囲 20℃～30℃、信頼レベル 95

％で製品の 80％が示す性能を意味します。それらは製品保証の対象ではありま

せん。 

[3] 公称値は、性能の期待値を示します。性能保証の対象ではない製品性能を示

します。 

振幅 
 

振幅範囲 

 測定範囲 100kHz～1MHz 表示平均ノイズ 

レベル (DANL)～18 

dBm 

1MHz～10MHz DANL ～ 21dBm 

10MHz～3GHz DANL ～ 30dBm 

アッテネータ 

 入力アッテネータ

範囲 

0～50dB、1dB ステップ Auto または manual 

ステップ 

最大安全入力レベル 

 平均トータル電力 ≦ ＋33dBm 入力アッテネータ 

≧10dB 

 DC 電圧 ± 50V  
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1 dB Gain Compression 

 トータル電力  

1st Mixer にて 

> 0 dBm 代表値;Fc≧ 50MHz; 

プリアンプ オフ 

 トータル電力 

プリアンプにて 

> -22 dBm 代表値;Fc≧ 50MHz;  

プリアンプ オン 

  ミキサ電力レベル (dBm)= 入力電力（dBm) 

－アッテネータ (dB) 

表示平均ノイズレベル (DANL)4 

 プリアンプ オフ ATT 0dB： RF 入力は 50Ωで終端. RBW 10Hz; 

VBW 10Hz; span 500Hz; リファレンスレベル =  

 -60dBm; トレース平均 ≧ 40 

 9kHz～100kHz < -93dBm 

公称値 

 100kHz～1MHz < -90dBm–3×(f/100 kHz) 

dB 

 1MHz～10MHz < -122 dBm 

 10MHz～3GHz < -122 dBm 

 プリアンプ オン アッテネータ 0dB、RF 入力は 50Ωで終端； RBW 

10Hz; VBW 10Hz; span 500Hz;リファレンスレベル   

=  -60dBm; トレース平均≧40 

 100kHz～1MHz < -108dBm – 3×(f/100 

kHz) dB 

公称値  1MHz～10MHz < -142dBm 

 10MHz～ 3GHz < -142dBm + 3×(f/1GHz) 

dB 

[4] DANL 仕様では、スプリアス応答を除外します。 

 

レベル表示範囲 4 

 スケール ログ（Log） 

リニア（Linear） 

 

 単位 dBm、dBmV、dBuV、V、W  

 マーカレベルリー

ドアウト 

0.01dB ログスケール 

  リファレンスレベルの 

0.01％ 

リニアスケール 

 レベル表示モード トレース、トポグラフィク、

スペクトログラフ 

単一/分割ウィンドウ 

 トレース数 4  

 ディテクタ Positive-peak、negative-

peak、sample、normal、

RMS(not Video) 

各トレースに設定 

可能 
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 トレース機能 Clear & Write, Max/Min 

Hold, View, Blank, Average 

 

絶対振幅確度 

 絶対ポイント センター=160MHz： RBW 10kHz；VBW 1kHz； 

span 100kHz；ログスケール；1dB/div；ピークディ

テクタ； 20℃～ 30℃； 

信号入力：リファレンスレベル 

 プリアンプ オフ ± 0.3dB Ref レベル 0dBm;  

RF アッテネータ 

10dB 

 プリアンプ オン ± 0.4dB Ref レベル -30dBm;  

RF アッテネータ 0dB 

周波数応答 

 プリアンプ オフ アッテネータ：10 dB; リファレンス：160MHz； 

20℃ ～ 30℃ 

 100kHz～2.0 GHz ± 0.5dB  

 2GHz～3 GHz ± 0.7dB  

 プリアンプ オン アッテネータ：0dB; リファレンス：160MHz; 20℃ ～ 

30℃ 

 1 MHz～ 2 GHz ± 0.6dB  

 2 GHz ～ 3 GHz ± 0.8dB  

アッテネータ切り替えの不確かさ 

 アッテネータ設定 0 ～ 50dB in 1dB ステップ  

 不確かさ ± 0.15dB リファレンス：160MHz

、アッテネータ, 10dB 

RBW フィルタスイッチングの不確かさ 

 1Hz ～ 1MHz ± 0.25dB リファレンス：RBW 

10kHz 

レベル測定の不確かさ 

 全体の振幅確度 ± 1.5dB 20℃ ～ 30℃； 周波数 > 1MHz；  

信号入力 0～o -50dBm; 

リファレンスレベル  0 ～ -50dBm;  

入力アッテネータ 10dB;   

RBW  1kHz；VBW 1kHz；Cal 後；プリ

アンプ オフ 

± 0.5dB 代表値 
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スプリアス応答 

 第 2 高調波 

インターセプ 

 プリアンプ オフ；信号入力－30dBm

；アッテネータ 0dB 

+35dBm 代表値; 10MHz < fc < 775MHz 

+60dBm 代表値; 775MHz ≦ fc < 1.5GHz 

 3 次インターセプ

ト 

  プリアンプ オフ；信号入力－30dBm

；アッテネータ 0dB 

> 1dBm 300MHz ～ 3GHz 

 入力スプリアス 

関連 

< -60dBc 入力信号レベル -30dBm, Att. 

Mode, Att=0dB; 20℃～30℃ 

 残留応答（固有） <-90dBm 入力終端;Att 0dB ; プリアンプ オフ 

スイープ 
 

スイープ時間 

 範囲 310us ～ 1000s Span > 0Hz 

 50us ～ 1000s Span = 0Hz; Min  

分解能 = 10us 

 スイープモード 連続、シングル  

 トリガソース Free run; Video; 外部トリ

ガ 

 

 トリガスロープ Positive または negative

エッジ 

 

RF プリアンプ(標準装備) 
 

 周波数範囲 1MHz～3GHz  

 利得 18dB 公称値 

   

全面パネル 入力/出力 
 

RF 入力 

 コネクタ形状 N 型、メス  

 インピーダンス 50 Ω 公称値 

 VSWR <1.6 ：1 300kHz～3GHz； 

入力アッテネータ ≧ 10dB 
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オプション用電源コネクタ 

 コネクタ形式 SMB コネクタ、 オス  

 電圧/電流 DC +7V /最大 500 mA 短絡保護回路あり 

USB ホスト 

 コネクタ形状 A プラグ  

 プロトコル バージョン 2.0 Full/High/Low スピー

ドをサポート 

Micro SD ソケット 

 プロトコル SD 1.1  

 サポートカード Micro SD, micro SDHC 最大容量 32GB まで 

背面パネル入力/出力端子 
 

リファレンス出力 

 コネクタ形状 BNC メス  

 出力周波数 10MHz 公称値 

 出力振幅 3.3V CMOS  

 出力インピーダン

ス 

50Ω  

リファレンス入力 

 コネクタ形状 BNC メス  

 入力リファレンス

周波数 

10MHz  

 入力振幅 -5dBm ～ ＋10dBm  

 周波数ロック範囲 入力リファレンス周波数 

±5ppm 以内 

 

アラーム出力 

 コネクタ形状 BNC メス  オープンコレクタ 

トリガ入力/ゲートスイープ入力 

 コネクタ形状 BNC メス  

 入力振幅 3.3V CMOS  

 切り換え 機能により自動切り替え  

LAN TCP/IP インターフェース 

 コネクタ形状 RJ-45  

 Base 10Base-T；100Base-Tx; Auto-MDIX 

USB デバイス 

 コネクタ形状 B プラグ リモートコントロールのみ 

プロトコル USB TMC  

 USB 規格 Ver2.0 互換  
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IF 出力 

 コネクタ形状 SMA 端子 メス  

 インピーダンス 50Ω 公称値 

 IF 周波数 886MHz 公称値 

 出力レベル -25dBm アッテネータ 10dB； 

RF 入力：0dBm @ 1GHz 

イヤフォン出力 

 コネクタ形状 3.5mm ステレオジャック、モノラル 

ビデオ出力 

 コネクタ形状 DVI-I ( integrated analog and digital) , シングルリ

ンク、 アダプタを介して VGA または HDMI 規格

に対応 

RS232 インターフェース 

 コネクタ形状 D-sub 9 ピン メス Tx,Rx,RTS,CTS 

対応ケーブル ストレートケーブル接続(9 ピン：♂-9 ピン：♀) 

GPIB インターフェース (対応モデルのみ) 

 コネクタ形状 IEEE-488 バスコネクタ  

バッテリーパック (オプション) 

 バッテリーパック 6 cells, Li-Ion 充電式、 

3S2P 

UN38.3 認証済み 

 電圧 DC 10.8V  

 容量 5200 mAh / 56Wh  

一般仕様 
 

 内蔵データメモリ 16MB  公称値 

 消費電力 <65 W  

 ウォームアップ時間 < 30 分  

 電源電圧 AC 100V ～AC 240V

、50 / 60Hz 

オールレンジ 

 温度範囲 ＋5℃ ～＋45℃ 動作 

 -20℃～＋70℃ 保存 

 質量 約 4.5 kg  全オプションを装備時

(Basic+TG+GPIB+Battery) 

 寸法（W×H×D） 350×200×100 (mm)  

バッテリーパック (オプション) 

 バッテリーパック 6 cells, Li-Ion 充電式

、 3S2P 

UN38.3 認証済み 
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 電圧 DC 10.8V  

 容量 5200 mAh / 56Wh  

トラッキングジェネレータ 5 (オプション)  
 

 周波数範囲 100 kHz ～ 3GHz  

 出力電力 -50dBm ～ 0dBm、0.5dB ステップ 

 絶対確度 ±0.5 dB @160MHz、-10dBm、 

Source attenuation 10dB, 

20℃～30℃ 

 出力フラットネス リファレンス ～ 160MHz, -10dBm 

 100kHz ～ 2GHz ±1.5dB 

 2GHz ～ 3GHz ± 2dB 

 出力レベルスイッチ

ング不確定 

±0.8dB リファレンスから -10dBm 

 高調波 < -30dBc 代表値, 出力レベル  

= -10dBm 

 リバースパワー 最大＋30dBm  

 コネクタ形状 N 型 メス  

 インピーダンス 50 Ω 公称値 

 出力 VSWR < 1.6：1 300kHz～3GHz, source 

attenuation ≥ 12 dB 

[5] TG 出力オンのとき、RBW フィルタは 10kHz 

USB パワーセンサ (オプション)  
 

 種類 平均電力センサ モデル名：PWS-06 

 メータへの接続 USB ケーブル：GSP-9300 前面パネルの USB 

ホストポート 

 コネクタ形状 N 型 オス、50 Ω 公称値 

 入力 VSWR 1.1：1 代表値 

 1.3：1 最大 

 入力周波数 1MHz ～ 6200MHz  

 センシングレベル -32 ～ +20dBm  

 最大入力損傷電力 ≦ 27dBm  
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 電力測定の不確か

さ 

@ 25℃ 

－30dBm ～ ＋5dBm： 

1MHz ～ 3GHz：±0.1dB 代表値; 最大±0.3dB 

3GHz ～ 6GHz：±0.15dB 代表値；最大±0.3dB 

＋5 dBm ～ ＋12 dBm： 

1MHz～3GHz：±0.15dB 代表値；最大±0.3dB 

3GHz～6GHz：±0.15dB 代表値；最大±0.3dB 

＋12 dBm～＋20dBm： 

1MHz～3GHz：±0.2dB 代表値; 最大±0.4dB 

3GHz～6GHz：±0.2dB 代表値；最大±0.4dB 

 電力測定の不確か

さ 

@ 0℃ ～ 25 °C 

-30dBm ～ ＋5dBm： 

1MHz ～ 3GHz：±0.25dB 代表値 

3GHz ～ 6GHz：±0.25dB 代表値 

 

＋5dBm ～ ＋12dBm： 

1MHz ～ 3GHz：±0.20dB 代表値 

3GHz ～ 6GHz：±0.20dB 代表値 

 

＋12dBm ～ ＋20dBm： 

1MHz ～ 3GHz：±0.35dB 代表値 

3GHz ～ 6GHz：±0.30dB 代表値 

 直線性 ＠ 25℃ ±3 ％  

 測定速度 ローノイズモード：100ms 代表値 

ファーストモード：30ms 
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 GSP-9300 寸法 
 

 

LOCAL

CONTROL

FILE MARKER AUXILIARY

Frequency

Autoset

Amplitude

Span

BW/AVG

Display

Trace

Sweep

Measure

Trigger

File

Recall

Save

Peak

Marker

Marker

System

Preset

Search

Quick

Save

EMC

Pretest

7

4

1

0

8

5

2

9

6

3

/ Enter

BK  SP

Sweep

Mode

Limit

Line

Sequence

Option

Control

Fast/

Normal

F 4

F 3

F 2

F 1

F 6

F 5

F 7

RF  INPUT  50

REV  PWR  +30dBm

TG  OUTPUT  50 W W500mA  MAX.

DC  7V

OUTPUT +30dBm   MAX.

MAX.DC ±50V MAX.DC ±50V

9 kHz     3 GHz

Spectrum  Analyzer
GSP -9 3 0 0

350.0

2
1
3

.0

2
0
0
.0

100.0

105.7
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Declaration of Conformity 

 

We 

GOOD WILL INSTRUMENT CO., LTD. 

No. 7-1, Jhongsing Rd, Tucheng Dist., New Taipei City 236, Taiwan  

GOOD WILL INSTRUMENT (SUZHOU) CO., LTD. 
No. 69 Lushan Road, Suzhou New District Jiangsu, China. 

declare that the below mentioned product 

Type of Product：Spectrum Analyzer 

Model Number：GSP-9300 

is herewith confirmed to comply with the requirements set out in the 
Council Directive on the Approximation of the Laws of the Member States 
relating to the Low Voltage Directive (2006/95/EC) and Electromagnetic 
Compatibility (2004/108/EC). 
For the evaluation regarding the Electromagnetic Compatibility and Low 

Voltage Directive, the following standards were applied： 
 

◎ EMC 

EN 61326-1 ： 

EN 61326-2-1： 

EN 61326-2-2： 

Electrical equipment for measurement, control and 
laboratory use –– EMC requirements (2006) 

Conducted and Radiated Emissions 

EN 55011：2009+A1：2010 

Electrostatic Discharge 

EN 61000-4-2：2009 

Current Harmonic 

EN 61000-3-2：2006+A1：2009+A2：2009 

Radiated Immunity 

EN 61000-4-3：2006+A1：2008+A2：2010 

Voltage Fluctuation 

EN 61000-3-3：2008 

Electrical Fast Transients 

EN 61000-4-4：2012 

------------------------- 
Surge Immunity 

EN 61000-4-5：2006 

------------------------- 
Conducted Susceptibility 

EN 61000-4-6：2009 

------------------------- 
Power Frequency Magnetic Field 

EN 61000-4-8：2010 

------------------------- 
Voltage Dips/ Interrupts 

EN 61000-4-11：2004 

 

Low Voltage Equipment Directive 2006/95/EC 
Safety Requirements 
 

EN 61010-1：2010  (Third Edition) 

EN 61010-2-030：2010 (First Edition) 
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お問い合わせ 

 
製品についてのご質問等につきましては、下記まで 

お問い合わせください。 

株式会社テクシオ・テクノロジー 

本社：〒222-0033 横浜市港北区新横浜 2-18-13  

藤和不動産新横浜ビル 7F 

[ HOME PAGE ] ：www.instek.jp 

E-Mail：info@texio.co.jp 

アフターサービスに関しては、下記サービスセンターへ 

サービスセンター： 

〒222-0033 横浜市港北区新横浜 2-18-13 

藤和不動産新横浜ビル 8F 

TEL. 045-620-2786  FAX.045-534-7183 
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